Movil chino zopo

marluc

Simdualero Junior
22 May 2013
1
0
331
#1
Hola,a todos doy gracias a todos los foreros, porque es mucha la ayuda que brindan con sus opiniones, tengo
un movil zopo zp200 dual, me funciona con wifi , pero no he podido configurar el 3G, ya he hecho el post de entrar en modo ingeniero , tengo la SIM en ranura SIM1 he reiniciado pero nada del 3G, si alguien le ha funcionado me explique soy muy novata en esto.
 

rareipe

Simdualero de Diamante
2 Jul 2011
21.982
6.859
9.430
Cambre
#2
Hola,a todos doy gracias a todos los foreros, porque es mucha la ayuda que brindan con sus opiniones, tengo
un movil zopo zp200 dual, me funciona con wifi , pero no he podido configurar el 3G, ya he hecho el post de entrar en modo ingeniero, tengo la SIM en ranura SIM1 he reiniciado pero nada del 3G, si alguien le ha funcionado me explique soy muy novata en esto.
Bienvenido al foro.

Pasa por el subforo de tu móvil, allí te echarán una mano.

Supongo que tienes configurado el APN de tu compañía.

Saludos

Enviado desde mi Lenovo A789 usando Tapatalk 2
 

jimymoto

Simdualero de Diamante
7 Nov 2012
7.931
31
3.542
40
navarra
#3
Hola,a todos doy gracias a todos los foreros, porque es mucha la ayuda que brindan con sus opiniones, tengo
un movil zopo zp200 dual, me funciona con wifi , pero no he podido configurar el 3G, ya he hecho el post de entrar en modo ingeniero, tengo la SIM en ranura SIM1 he reiniciado pero nada del 3G, si alguien le ha funcionado me explique soy muy novata en esto.

Hola,bienvenida al foro!! asegurate de que donde estes hay 3G y si tu telefono soporta esa banda...