Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Movil loco

Tema en 'Cubot GT99 MTK6589' iniciado por Tokomuxi, 29 Ago 2013.

Tags:
  1. Tokomuxi

    Tokomuxi Simdualero de Bronce

      11 Ago 2013
      Calificaciones:
      +3
      Pues a veces surge un problema con el movil y es que se pulsan cosas aleatorias de la pantalla sin que yo toque nada. No se porque puede ser, lo reinicio y parece que se quita. Pero ahora lo he reiniciado y sigue... Esta cargando con el cargador que venia y yo creo que la otra vez que me paso tambien estaba cargando con este. Puede ser por el cargador :-s? Un troyano de alguna aplicacion? virus?

      El movil esta rooteado y con el CWM no le he hecho nada mas de momento. ¿Instalo la ROM de coincity? ¿Perderia todas las APPs no?
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Ayuda y gracias por las respuestas!!
       
    • pepin588

      pepin588 Simdualero de Bronce

        28 Ago 2013
        Calificaciones:
        +7
        creo que puede ser del cargador, ya he leido casos de otros dispositivos cuyo tactil se vuelve loco al enchufarlos, prueba con otro cargador
         
      • Tokomuxi

        Tokomuxi Simdualero de Bronce

          11 Ago 2013
          Calificaciones:
          +3
          Si creo que va a ser eso... Porque es desconectarlo o ponerle otro cargador y funciona bien... o eso parece XD En fin raro raro raro... Estos chinos fijo que nos estan espiando y estudian nuestras costumbres para calcular cuando atacarán... xD (es broma )
           
        • nozebac

          nozebac Simdualero de Bronce

            13 Jul 2013
            Calificaciones:
            +0
            la solucion es desmarcar la depuracion usb
             
          • Tokomuxi

            Tokomuxi Simdualero de Bronce

              11 Ago 2013
              Calificaciones:
              +3
              @nozebacnozebac Buena idea. Muchas gracias
               
              Última edición por un moderador: 28 Sep 2013
            • eldani19

              eldani19 Simdualero de Bronce

                31 Ago 2013
                Barcelona
                Calificaciones:
                +5
                Me pasa exactamente lo mismo, he ido a desactivar la depuración usb y resulta que ya estaba desactivada.. :S

                EDITO: estaba usando un cargador Samsung, al usar el suyo propio cero problemas... que curiosoo.. xD
                 
              Verificación:
              Borrador guardado Borrador eliminado