Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

SOLUCIONADO No arranca, se queda en pantalla Mi.

Tema en 'Xiaomi Redmi Note 3 Pro Snapdragon 650' iniciado por djdavaz, 17 Jul 2016.

  1. djdavaz

    djdavaz Simdualero de Oro

      17 Dic 2013
      Calificaciones:
      +40
      Pues estaba watasapeando y de repente se reinicia el telefono y ya no pasa de la pantalla donde pone Mi. Si lo inicio en fastboot tampoco pasa de la pantalla de fastboot. Si que carga. Como lo puedo solucionar?
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
      • Divertido Divertido x 1
      • samuel serrano cortes

        samuel serrano cortes Espero no equivocarme... VIP+

        • Veteran@
        • Noticias MDS
        6 Ene 2016
        Calificaciones:
        +6.345
        Buenas.
        Manten oprimido el botón de power por un tiempo...
         
      • djdavaz

        djdavaz Simdualero de Oro

          17 Dic 2013
          Calificaciones:
          +40
          Se apaga y vuelve a encender sin pasar del logo Mi
           
        • 0Jos0

          0Jos0 Ya es de día? Super Moderador

            8 Jul 2014
            Calificaciones:
            +13.023
            Última edición: 17 Jul 2016
            • Gracias Gracias x 1
            • djdavaz

              djdavaz Simdualero de Oro

                17 Dic 2013
                Calificaciones:
                +40
                Ok, yasta arreglao siguiendo las instrucciones del enlace. Metiendo nueva rom por mi flash
                 
                • Me Gusta Me Gusta x 1
                • 0Jos0

                  0Jos0 Ya es de día? Super Moderador

                    8 Jul 2014
                    Calificaciones:
                    +13.023
                    ¿Has utilizado "adb reboot edl" como pone en la guía de cancerbero13 o has tenido que utilizar "fast oem edl"?. ¿Tenías de antes la depuración usb activada?.
                     
                  • kklo

                    kklo Simdualero de Oro

                      5 Ago 2015
                      Trapagaran
                      Calificaciones:
                      +15
                      A mí, siguiendo este tutorial, se me ha brickeado completamente el móvil. Después de meterle con miflash la kenzo global 6.7.5 ya no entra ni en fastboot, no hace nada de nada, sólo parpadea el led en rojo al conectarlo por usb. Y ahora, el pc, ya no me lo detecta como Quakcomm HS-UDB QDLoader 9008 (COM10), aparece en 'otros dispositivos' con el identificador QHUSB_BULK pero sin instalar ningún driver.

                      A alguien se le ocurre algo más que pueda intentar?

                      Enviado desde mi Le 1 Pro mediante Tapatalk
                       
                    • 0Jos0

                      0Jos0 Ya es de día? Super Moderador

                        8 Jul 2014
                        Calificaciones:
                        +13.023
                        Qué tutorial? El de XDA o el de Cancerbero13?.
                         
                      • kklo

                        kklo Simdualero de Oro

                          5 Ago 2015
                          Trapagaran
                          Calificaciones:
                          +15
                          El del vídeo.
                           
                        • 0Jos0

                          0Jos0 Ya es de día? Super Moderador

                            8 Jul 2014
                            Calificaciones:
                            +13.023
                            Te dejo un tutorial de Gasolution, a ver si lo recuperas:

                            [TUTORIAL][¡ACTUALIZADO!][NUEVA HERRAMIENTA] Entrar en modo edl a través de fastboot: recupera tu teléfono después de un mal flasheo.

                            Asegúrate de tener un windows de 64 bits y deshabilitar firma de drivers. Mírate también este hilo:

                            Consulta Brick del led rojo

                            En este hilo, abajo, te explica cómo instalar de nuevo, a mano, los drivers de Qualcomm.

                            HTCMania - Ver Mensaje Individual - Tutorial Instalación ROM 7.3.7.0 Global MULTILENGUAJE para bootloader cerrado: Requisitos, pasos previos, instalación y FAQ
                             
                            Última edición: 31 Jul 2016
                          • Milubrey

                            Milubrey Simdualero de Bronce

                              1 Oct 2015
                              Calificaciones:
                              +0
                              Pues a mi me ha pasado lo mismo. Lo he llevado a un servicio tecnico que lleva un chaval chino y me ha dicho que no reconoce el IMEI. Sabe alguien como solucionarlo o algun sitio para llevarlo en Barcelona? O ya me hago la idea de dejar el movil como pisapapeles?
                              Gracias.
                               
                            • 0Jos0

                              0Jos0 Ya es de día? Super Moderador

                                8 Jul 2014
                                Calificaciones:
                                +13.023
                                Mira a ver si encuentras algo por aquí:

                                Recuperación de IMEI

                                Prueba con el tercer Post.
                                 
                              Verificación:
                              Borrador guardado Borrador eliminado