no carga nada

er neni

er neni

Simdualero de Bronce
20 Sep 2016
26
4
170
#1
hola despues de usar el programa flashtools se me apagó y no me carga nada se quedó en negro.
alguien me puede ayudar gracias.
 
Xenocida

Xenocida

Diamante
1 Jun 2011
9.390
16.971
15.462
54
Xiaomi Mi 8 SE - Mi5
#2
seria bueno poner que version usaste, asi como que querias meter con el flash ...
tambien se ejecutaste el flash como administrador o no ... en resumen, que algo de informacion viene bien para que alguien pueda ayudarte
 
er neni

er neni

Simdualero de Bronce
20 Sep 2016
26
4
170
#3
Xenocida

Xenocida

Diamante
1 Jun 2011
9.390
16.971
15.462
54
Xiaomi Mi 8 SE - Mi5
#4
no me has entendido ,... version del flash que usas, version del twrp que has metido y no ha funcionado
El flash hay que ejecutarlo en modo administrador .. imagino que lo sabes, no ?
el flash te puso todo ok despues de instalar ?
 
0Jos0

0Jos0

Ya es de día?
Diamante
8 Jul 2014
9.033
11.546
11.193
#5
Qué terminal tienes?, un t5 o un t3s?
 
er neni

er neni

Simdualero de Bronce
20 Sep 2016
26
4
170
#6
tengo un t3s
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 174 46,8%
  • Carga inalámbrica

    Votos: 132 35,5%
  • Carga ultra rápida

    Votos: 216 58,1%
  • 5G

    Votos: 161 43,3%
  • Al menos 3 cámaras principales

    Votos: 106 28,5%
  • Sensor TOF

    Votos: 66 17,7%
  • Lector de huellas

    Votos: 195 52,4%
  • USB tipo C

    Votos: 202 54,3%
  • Bluetooth

    Votos: 180 48,4%
  • Pantalla flexible

    Votos: 30 8,1%

Miembros conectados

  • Gylcab
  • 666 Rojo
  • Orfspell
  • leugimp
  • cjsegninir
  • evassion
  • alierta
  • segnini
  • Tualoucura
  • otzua
  • Libretto
  • Tekzu
  • Richard328
  • Jell_voy
  • koiniok
  • tseguin20
  • Mpourinio16
  • _PePiTo_
  • menguelez
  • ye_moc
... y 20 más.