No enciende ni hace nada de nada

er neni

er neni

Simdualero de Bronce
20 Sep 2016
26
4
170
#25
Al fin lo he conseguido dando mil vueltas con mil y una experiencias de la gente del foro. Gracias a todos. Ahora el problema es q no me reconoce la SIM he probado con 4 roms diferentes de las mas populares en el foro y con todas igual. Yo estoy en EUSKALTEL que deberia funcionar como ORANGE y con una tarjeta de esta ultima va e incluso coge 4G pero con un par de la compañia mia q he probado no funciona ni a tiros. Me lanza un mensaje q pone INVALID IMEI. Alguna solucion???
hola como lo conseguistes tengo el mismo problema.
gracias
 
KENSEI

KENSEI

"Estado en reparación por falta de imaginación."
Colaborador
#26
@er neni Has flasheado el móvil con la Rom Stock o con alguna Rom Custom y en el programa de FlashTool lo has echo con Format + All y por eso te has quedado sin IMEI ?
Mira en información del teléfono y que pone en versión de la banda base?
 
er neni

er neni

Simdualero de Bronce
20 Sep 2016
26
4
170
#27
@er neni Has flasheado el móvil con la Rom Stock o con alguna Rom Custom y en el programa de FlashTool lo has echo con Format + All y por eso te has quedado sin IMEI ?
Mira en información del teléfono y que pone en versión de la banda base?
hola no puedo encenderlo se quedó en negro y no me carga.
ni siquiera me reconoce el cargador.gracias
 
er neni

er neni

Simdualero de Bronce
20 Sep 2016
26
4
170
#29
a mi me pasa exactamente lo mismo a ver si alguien nos puede ayudar.
gracias
 
KENSEI

KENSEI

"Estado en reparación por falta de imaginación."
Colaborador
#30
Te están intentando ayudar a ti @er neni !! Estas en dos sitios diferentes así que te voy a poner lo que @0Jos0 te esta preguntando y puedas responder; Te pregunta qué terminal tienes? sí es un t5 o u t3? Ya que según que terminal tengas, puede que hayas intentado instalar lo de uno al otro.
 
er neni

er neni

Simdualero de Bronce
20 Sep 2016
26
4
170
#31
tengo un t3
gracias
 
er neni

er neni

Simdualero de Bronce
20 Sep 2016
26
4
170
#33
si pero no me enciende ni me carga es como si no existiese la bateria
 
blood

blood

No le abandones, el no lo haría contigo.
Diamante
Cocinero
11 Ago 2015
5.049
5.291
8.645
Ehh!!!!
#34
Lo importante es que si conecte al pc, aunque tu creas que no hace nada, si al conectarlo pita, aunque no veas el dispositivo en el pc (seguramente por falta de driver) el movil sigue ahi.

Intenta lo que hizo jacoma13 en la página 2 post 15 de este mismo tema, si tienes duda del proceso pregunta. Descarga e instala los driver adb si nunca conectaste el movil al pc con la depuración usb encendida. Aquí tienes donde descargar y una guia para instalar. Recovery Oficial MDSTWRP 3.0.2-4 por JDesing
Ya nos vas contando.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 181 46,2%
  • Carga inalámbrica

    Votos: 141 36,0%
  • Carga ultra rápida

    Votos: 225 57,4%
  • 5G

    Votos: 172 43,9%
  • Al menos 3 cámaras principales

    Votos: 112 28,6%
  • Sensor TOF

    Votos: 70 17,9%
  • Lector de huellas

    Votos: 204 52,0%
  • USB tipo C

    Votos: 209 53,3%
  • Bluetooth

    Votos: 188 48,0%
  • Pantalla flexible

    Votos: 34 8,7%

Miembros conectados

  • Tattvas
  • menguelez
  • wwww
  • lucsar
  • dimitrov63
  • Victor47
  • mrejas
  • blackymmf
  • x6800
  • santialotra
  • JoséRomero647236
  • kevin_23
  • norte
  • 666 Rojo
  • Pacopuros
  • SIgNIFER
  • Raikens
  • jospalau
  • mc.canos
  • cristinoxx
... y 26 más.