Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

No consigo encender mi cubot one

Tema en 'Cubot ONE MTK6589' iniciado por ginkgon, 10 Jun 2014.

Tags:
  1. ginkgon

    ginkgon Simdualero de Bronce

      3 Mar 2014
      Calificaciones:
      +2
      Hola, tengo un problema, no consigo abrir el teléfono, me sale el mensaje: "el proceso system no responde, ¿quiere cerrarlo? y me da las opciones de esperar o cerrar". ¿Alguien sabe como arreglarlo? Gracias.
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • juan186

      juan186 Simdualero de Oro

        7 Ago 2013
        Calificaciones:
        +21
        Prueba acceder al recovery (botón subir volumen + encendido), y le das a wipe cache partition, y después a wipe data/factory reset.
         
      • ginkgon

        ginkgon Simdualero de Bronce

          3 Mar 2014
          Calificaciones:
          +2
          Al final flasee a la ROM original y parece q va gracias!!!!
           
        • palboy

          palboy Simdualero de Oro

            26 May 2014
            Calificaciones:
            +4
            Hola ginkgon, me alegro que lo hayas solucionado. Que ROM le has puesto? Puedes pasar el enlace? SAludos
             
          • ginkgon

            ginkgon Simdualero de Bronce

              3 Mar 2014
              Calificaciones:
              +2
            • ginkgon

              ginkgon Simdualero de Bronce

                3 Mar 2014
                Calificaciones:
                +2
                Va muy bien
                 
              Verificación:
              Borrador guardado Borrador eliminado