Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA no enciende

Tema en 'ZTE Q705U MTK6582' iniciado por pyrumax, 6 Feb 2015.

  1. pyrumax

    pyrumax Simdualero de Plata

    • margal.r

      margal.r VIP+

      • Miembro de Honor
      • Veteran@
      12.358
      12.714
      17 Feb 2014
      Cerca de Barcelona
      Hola @pyrumax@pyrumax , has probado si entras en el recovery? O si realmente carga? A ver si por lo que sea no te carga bien...
       
    • pyrumax

      pyrumax Simdualero de Plata

        Hola Margal, no se como entrar en el recovery. El móvil lo pongo a cargar y se enciende el led de carga pero nada mas.
         
      • margal.r

        margal.r VIP+

        • Miembro de Honor
        • Veteran@
        12.358
        12.714
        17 Feb 2014
        Cerca de Barcelona
        Con el móvil apagado pulsa power y volumen+ simultaneamente hasta que te salga el logo del móvil, luego sueltas y te debería salir un menu
         
      • pyrumax

        pyrumax Simdualero de Plata

          Nada de nada. No hace nada. He probado varias combinaciones y nada
           
        • margal.r

          margal.r VIP+

          • Miembro de Honor
          • Veteran@
          12.358
          12.714
          17 Feb 2014
          Cerca de Barcelona
          Pues eso si que es raro... pero te llega a salir el logo o ni eso?
           
        • pyrumax

          pyrumax Simdualero de Plata

            No sale nada, pantalla en negro
             
          • androidzinho

            androidzinho Friki nivel Pro5 Moderador

              10.156
              17.180
              12 Jul 2013
              Domaio (Pontevedra)
              Perdon por la irrupcion...
              @pyrumax@pyrumax ,¿tiene la tarjeta de memoria puesta?
              Si la respuesta es afirmativa , retirala , la sim tambien de paso , y prueba a ver si enciende.
               
              • Me Gusta Me Gusta x 1
              • pyrumax

                pyrumax Simdualero de Plata

                  Irrupción ninguna, todo aporte sera bienvenido. Probado lo de las tarjetas y nada.
                   
                • margal.r

                  margal.r VIP+

                  • Miembro de Honor
                  • Veteran@
                  12.358
                  12.714
                  17 Feb 2014
                  Cerca de Barcelona
                  Yo revivi un movil con un fallo similar (parecia que estaba muerto y defuncionado) Lo conecte al pc. Al cabo de unos minutos me di cuenta de que empezaba a cargar la bateria y duró 6 meses mas...
                  Otra prueba seria ver si te lo detecta el ordenador... si hace algo podrías probar a ponerle una rom por flashtool
                   
                  • Me Gusta Me Gusta x 1
                  • androidzinho

                    androidzinho Friki nivel Pro5 Moderador

                      10.156
                      17.180
                      12 Jul 2013
                      Domaio (Pontevedra)
                      Bueno , pues nada... Creo que te va a tocar meter una rom via flashtools... de todas formas , ¿ lo has tenido un ratillo bueno cargando , a ver ?
                       
                      • Me Gusta Me Gusta x 1
                      • margal.r

                        margal.r VIP+

                        • Miembro de Honor
                        • Veteran@
                        12.358
                        12.714
                        17 Feb 2014
                        Cerca de Barcelona
                        Jajaja... nos hemos solapado! Que compenetración!
                         
                        • Divertido Divertido x 1
                        Verificación:
                        Borrador guardado Borrador eliminado