Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

SOLUCIONADO No funcionan los datos moviles de ONO

Tema en 'THL 5000 MTK6592' iniciado por cieticanin, 19 Ago 2014.

  1. cieticanin

    cieticanin Simdualero de Platino

      11 May 2014
      MOTRIL
      Calificaciones:
      +117
      Hola a todos.
      Un amigo a comprado el t5000.
      Le ha llegado hoy y hay un problema.
      No le funcionan los datos móviles. Su compañía de telefonía es Ono.
      Con mi tarjeta (Vodafone) si funcionan.
      Puede ser incompatibilidad del teléfono con la compañía?
      Se os ocurre alguna solución?
      Gracias
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • xabilaser

      xabilaser Simdualero de Platino

      • Veteran@
      20 Jun 2012
      Basque Country
      Calificaciones:
      +329
      Estáis seguros de que tenéis la APN de Ono correcta?
      Necesita Ono itinerancia para conectar?
       
      • Gracias Gracias x 1
      • cieticanin

        cieticanin Simdualero de Platino

          11 May 2014
          MOTRIL
          Calificaciones:
          +117
          Pues no lo se.
          Voy a preguntarle
          --- Comentario doble fusionado, 20 Ago 2014 ---
          Lo de la itinerancia lo tiene activado. De la APN no te se decir
          --- Comentario doble fusionado, 20 Ago 2014 ---
          Con WIFI si le va
           
        • yespi

          yespi Simdualero de Plata

            3 Ago 2014
            Ripollet
            Calificaciones:
            +34
            • Gracias Gracias x 1
            • cieticanin

              cieticanin Simdualero de Platino

                11 May 2014
                MOTRIL
                Calificaciones:
                +117
                Gracias a todos

                Problema solucionado
                 
              • Pelijilla

                Pelijilla Simdualero de Platino

                • Veteran@
                12 May 2014
                Calificaciones:
                +242
                Otra cosa, a veces lo pones y no funciona, es tan fácil como desactivar datos y volver a activar.
                Me alegro que lo tenga funcionando.
                 
                • Gracias Gracias x 1
                • @cieticanin@cieticanin Me estoy fijando que se puede cambiar el titulo del tema, asi que si el problema se ha solucionado seria de agradecer que lo cambies a solucionado

                  Esta justo encima de tu primer mensaje herramientas del tema
                   
                  • Me Gusta Me Gusta x 1
                  • Ferreto77

                    Ferreto77 Simdualero de Bronce

                      27 Dic 2014
                      Calificaciones:
                      +2
                      Hola! Tambien es de agradeecer que no solo diga solucionado si no que tambien explique como lo soluciono! Yo estuve a punto de abrir un hilo nuevo pero este se asemejo bastante a lo que a mi me pasa y busco solucion! Cuente como lo hizo!!!
                       
                    • tienes configurado el apn ?
                       
                    Verificación:
                    Borrador guardado Borrador eliminado