¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

No me escuchan nada al llamar

Tema en 'Jiayu S3 MTK6752' iniciado por bolixero, 14 May 2015.

  1. bolixero

    bolixero Simdualero de Bronce

      35
      2
      8 Feb 2015
      Muy buenas a todos. Mi teléfono de repente a dejado de funcionar el micrófono. Ayer hable varias veces por teléfono y sin problema, pero hoy he recibido varias llamadas y no he podido hablar. He hecho comprobaciones llamandome y no se escucha nada. Lo curioso es que si utilizo la grabadora funciona correctamente y si grabo un vídeo pasa lo mismo. He reseteado de fabrica y he hecho wipis, pero nada sigue igual. El móvil lo tengo tal como me venia de fabrica actualizado por ota con la actualización que me salto. Alguien sabe algo o le ha ocurrido lo mismo? Un saludo y gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Buenoscar

      Buenoscar Simdualero de Diamante

      • Veteran@
      1.475
      667
      30 Mar 2013
      Zaragoza
      No has tocada nada del modo ingeniero?
      Yo probaría con otra ROM por si acaso o flasear la oficial por flashtool, para descartar problemas de software
       
    • bolixero

      bolixero Simdualero de Bronce

        35
        2
        8 Feb 2015
        Queva queva no he tocado nada de eso a sido de un dia para otro. he actualizado por flashtool y siguen sin escucharme. Lo curioso es que el grabador y audio a través del vídeo si que funcionan. No se que hacer la verdad.
         
      • androidzinho

        androidzinho Friki nivel Pro5 Moderador

          9.929
          16.801
          12 Jul 2013
          Domaio (Pontevedra)
        • bolixero

          bolixero Simdualero de Bronce

            35
            2
            8 Feb 2015
            Muchas gracias. He probado he probado pero parece que no se soluciona. Tiene pinta de que el micrófono a cascao. En una de las llamadas que he hecho a vuelto a funcionar, pero después nada sigue sin funcionar. Es como si se hubiera soltado algun cable o algo que no hace buen contacto. Me tocara mandarlo al sat. Lo que me tiene loco es que funcione la grabadora perfectamente , no se si es que no tiene nada que ver con el micro.
            Bueno un saludo y gracias por responder a los dos
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.