Quantcast

No me funcionan los datos en UMI London

  • SOLUCIONADO 
  • Iniciador del tema Izaniano
  • Fecha de inicio
Izaniano

Izaniano

Simdualero de Bronce
25 Ene 2015
20
11
369
Plentzia
#1
Ayuda por.favor:
El Umi London q compre para mi padre no le funcionan los datos.moviles.
Al cambiar de compañia lo hemos detectado.
He probado con la Sim en su anterior tlf y van bien.
Desde la compañia q suninistra la red me dicen q estan reniendo problemas con tlf q son doble Sim ???
Alguien me puede orientar en que hacer?
Pudiera ser que tenga averia el tlf. He probado con mi Sim y tampoco van los datos.
Acosejan un hard reset? Pensaba hacer eso a ver.
Gracias!

Enviado desde mi SM-G930F mediante Tapatalk
 
Vicent76

Vicent76

Nothing to win and... Nothing left to lose
28 Jul 2014
7.053
10.000
10.567
Benimarfull, ALC
Honor 6X + Android P
#2
Ayuda por.favor:
El Umi London q compre para mi padre no le funcionan los datos.moviles.
Al cambiar de compañia lo hemos detectado.
He probado con la Sim en su anterior tlf y van bien.
Desde la compañia q suninistra la red me dicen q estan reniendo problemas con tlf q son doble Sim ???
Alguien me puede orientar en que hacer?
Pudiera ser que tenga averia el tlf. He probado con mi Sim y tampoco van los datos.
Acosejan un hard reset? Pensaba hacer eso a ver.
Gracias!

Enviado desde mi SM-G930F mediante Tapatalk
Antes de eso, comprobarse las APN?
probaste en la otra ranura Sim?
Lo que te dice tu compañía es muy extraño, pero a saber...
 
Última edición:
Izaniano

Izaniano

Simdualero de Bronce
25 Ene 2015
20
11
369
Plentzia
#3
Si lo hice Vicent76.
Apns reconfigurada y probe la sim 2.
Intento abrir otro hilo.
Estaba ahora leyendo un hilo con problema identico en un Umi Rome y lo resolvio..

Enviado desde mi SM-G930F mediante Tapatalk
 
Izaniano

Izaniano

Simdualero de Bronce
25 Ene 2015
20
11
369
Plentzia
#5
Pues en ese hilo daba un link para descargar instrucciones generales de configuracion general para Apns en Android.
Estoy buscandolo de nuevo y nonlo encuentro... estoy flipando...

Enviado desde mi SM-G930F mediante Tapatalk
 
Vicent76

Vicent76

Nothing to win and... Nothing left to lose
28 Jul 2014
7.053
10.000
10.567
Benimarfull, ALC
Honor 6X + Android P
#6
Prueba esto

prueba esto que a mi me paso y me lleve un susto como te pasa a ti.

ajustes/uso de datos/*tu operador*/ activas datos moviles

ajustes/ tarjeta sim (activas todas las opciones al operador seleccionado)

ajustes/ mas/ redes moviles/ intinerancia de datos (wi tu operador trabaja por intinerancia)

a mi me funciono con Jazztel aqui en españa que usa intineranci de orange

Además, en redes, oon en preferencia 4g
 
RAMI70

RAMI70

Que bonito es estar loco y andar suelto.
Platino
#7
Si lo hice Vicent76.
Apns reconfigurada y probe la sim 2.
Intento abrir otro hilo.
Estaba ahora leyendo un hilo con problema identico en un Umi Rome y lo resolvio..

Enviado desde mi SM-G930F mediante Tapatalk
@Izaniano
En este enlace hablan de un umi romé y en el ultimo mensaje pone como lo solucionó .
Imposible conectar internet movil en Umi Rome
Editó : no estaría de más que leyeras esto de las sim en un umi touch
UMI COMMUNITY-Español-UMI TOUCH problemas para conectar a 4G LTE - Powered by Discuz!
 
Izaniano

Izaniano

Simdualero de Bronce
25 Ene 2015
20
11
369
Plentzia
#8
Muchas gracias Vicent76 y RAMI70.
Lo probare en estos dias en cuanto este con mi padre y haga esto que me decis. Y os.comento el resultado.
Mil gracias!

Enviado desde mi SM-G930F mediante Tapatalk
 
Izaniano

Izaniano

Simdualero de Bronce
25 Ene 2015
20
11
369
Plentzia
#9
Chicos, mision cumplida!
Muchisimas gracias por vuestra ayuda!
He llamado a la compañia (Masmovil) y he pedido comprobacion q tenia activado 4G y que trabajan en intinerancia. Me han dicho q esto es igual pero q si. Yo lo he dejado desactivado.
He revisado los parametros de nuevo de Apn etc y he activado el siwtch de dstos moviles y ha funcionado, en 3G eso si.
No encuentro en la configuración donde poner 4G. Pero mi padre para lo que navega le vdle de sobra asi.
Creo q parte de la clave es que al pasar la Sim a otro tlf y probar los datos moviles en un Samsung Single SIM y empezar a funcionar, al volver al UMI ya lo ha lanzado. No se como expresarlo pero se sobre entiende no?
Bueno el caso es q tema resuelto y gracias a vosotros me he evitado comprar otro movil.
Siendo este un buen terminal de gama de entrada.
Mil gracias Vicent76 y RAMI70



Enviado desde mi SM-G930F mediante Tapatalk
 
Izaniano

Izaniano

Simdualero de Bronce
25 Ene 2015
20
11
369
Plentzia
#12
Sin vuestra ayuda imposible. Muy agradecido

Enviado desde mi SM-G930F mediante Tapatalk
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 102 44,2%
  • Carga inalámbrica

    Votos: 85 36,8%
  • Carga ultra rápida

    Votos: 131 56,7%
  • 5G

    Votos: 97 42,0%
  • Al menos 3 cámaras principales

    Votos: 65 28,1%
  • Sensor TOF

    Votos: 38 16,5%
  • Lector de huellas

    Votos: 129 55,8%
  • USB tipo C

    Votos: 127 55,0%
  • Bluetooth

    Votos: 121 52,4%
  • Pantalla flexible

    Votos: 16 6,9%

Miembros conectados

  • jcbueno
  • juandsv
  • reguart
  • 0rtuny0
  • Escuaso
  • sergio1010
  • outfromspace
  • ignarregui
  • pal.emf
  • Chema076
  • PKV69
  • cazador1377
  • kikoseis
  • Juan89Fran
  • JAGCARRION
  • IvanX9
  • miguel.tranchete
  • eumealto
  • cjsegninir
  • Nefastix
... y 28 más.