No navega (orange), sí lo hace cuando llamas ?¿

reguart

reguart

El doctor... Fronkonstin?
Diamante
23 Nov 2012
1.628
1.460
4.125
Lleida
#13
Bueno, comentar que creo que por fin lo he solucionado definitivamente.

Gracias a la actualización LOLLIPOP y a su instalación completa a través de flashtools.

Yo me imagino que más que LOLLIPOP ha sido flashear la ROM completa incluyendo el preloader, ha "machacado" el anterior software corrupto y el resultado ha sido favorable.

Por ahora (y creo y espero que dure) me funciona como tiene que funcionar.

Por si a alguien más le pasa...
 
Txurro

Txurro

Simdualero de Oro
2 May 2015
135
47
780
#14
me alegro que lo hayas solucionados compi.

Un saludo. Txurro.
 
Txurro

Txurro

Simdualero de Oro
2 May 2015
135
47
780
#16
Pues un fallo de software arreglado, a veces los problemas gordos vienen de tonterías con fácil solución ,ggg.

Un saludo. Txurro.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 175 46,9%
  • Carga inalámbrica

    Votos: 133 35,7%
  • Carga ultra rápida

    Votos: 217 58,2%
  • 5G

    Votos: 162 43,4%
  • Al menos 3 cámaras principales

    Votos: 106 28,4%
  • Sensor TOF

    Votos: 66 17,7%
  • Lector de huellas

    Votos: 196 52,5%
  • USB tipo C

    Votos: 202 54,2%
  • Bluetooth

    Votos: 181 48,5%
  • Pantalla flexible

    Votos: 30 8,0%

Miembros conectados

  • gasalb
  • NombredeusuarioUnico
  • josmiran
  • nocelebration
  • pistachos
  • Alejox
  • EGT
  • leugimp
  • Pacopuros
  • Richard328
  • cucalon
  • germanias
  • djporti1973
  • ujua
  • birrafria
  • 666 Rojo
  • Antonionico
  • enrique.monfort
  • chanklas
  • Seraglup
... y 46 más.