No puedo instalar apk

D

Darelr

Simdualero de Bronce
9 Abr 2021
23
14
8
Slp
Lanix alpha 3
#1
Buenos días compañeros quisiera ver si alguien me pudiera ayudar..
Compre un movil note30 en aliexpres logico es un clon y tengo un problema al instalar apks externas, aunque tenga los origenes desconocidos activados no me deja instalar nada. Me sale error al leer el paquete o que la aplicación ya esta instalada y hay un conflicto con las firmas.. Son apps q e instalado en otros moviles sin problema alguno, espero me puedan ayudar se los agradeceria mucho.. El movil dice q tiene android 9.1 pero la interfaz parece de android 4.4
 
666 Rojo

666 Rojo

Pa mala, yo. A que te pincho.
SuperMod
#2
Buenos días compañeros quisiera ver si alguien me pudiera ayudar..
Compre un movil note30 en aliexpres logico es un clon y tengo un problema al instalar apks externas, aunque tenga los origenes desconocidos activados no me deja instalar nada. Me sale error al leer el paquete o que la aplicación ya esta instalada y hay un conflicto con las firmas.. Son apps q e instalado en otros moviles sin problema alguno, espero me puedan ayudar se los agradeceria mucho.. El movil dice q tiene android 9.1 pero la interfaz parece de android 4.4
Ufffffffff, clon. Mal asunto. Siempre dan problemas. ¿ Has intentado desde Aptoide.?
 
KENSEI

KENSEI

"Estado en reparación por falta de imaginación."
Colaborador
#3
Buenos días compañeros quisiera ver si alguien me pudiera ayudar..
Compre un movil note30 en aliexpres logico es un clon y tengo un problema al instalar apks externas, aunque tenga los origenes desconocidos activados no me deja instalar nada. Me sale error al leer el paquete o que la aplicación ya esta instalada y hay un conflicto con las firmas.. Son apps q e instalado en otros moviles sin problema alguno, espero me puedan ayudar se los agradeceria mucho.. El movil dice q tiene android 9.1 pero la interfaz parece de android 4.4
Si te da problemas es porque será más android 4.4 y las apps que tú quieres instalar, ya no sirven para esas versiones tan antiguas de android.
Si puedes te aconsejo que lo devuelvas y que te den la devolución del dinero....
 
D

Darelr

Simdualero de Bronce
9 Abr 2021
23
14
8
Slp
Lanix alpha 3
#5
Si te da problemas es porque será más android 4.4 y las apps que tú quieres instalar, ya no sirven para esas versiones tan antiguas de android.
Si puedes te aconsejo que lo devuelvas y que te den la devolución del dinero....
Probablemente si sea mas 4.4 gracias por tu respuesta.
 
SIgNIFER

SIgNIFER

Moderador
Cocinero
27 May 2015
17.883
15.149
14.070
Xiaomi RMN5, Jiayu S3
#8
No he intentado con aptoide lo checare.. Gracias
Pues es raro que te instale sin problemas desde la tienda de Google y no las externas. No seria por antigüedad del sistema porque desde Google play tampoco irían. Prueba desde otra tienda como dijo la compi @666 Rojo

Yo creo que el problema es la rom en si misma que no será buena

Enviado desde mi Redmi Note 5 mediante Tapatalk
 
D

Darelr

Simdualero de Bronce
9 Abr 2021
23
14
8
Slp
Lanix alpha 3
#9
Pues es raro que te instale sin problemas desde la tienda de Google y no las externas. No seria por antigüedad del sistema porque desde Google play tampoco irían. Prueba desde otra tienda como dijo la compi @666 Rojo

Yo creo que el problema es la rom en si misma que no será buena

Enviado desde mi Redmi Note 5 mediante Tapatalk
Si tambien pense eso que la rom es muy basica por eso no deja instalar nada
 
D

Darelr

Simdualero de Bronce
9 Abr 2021
23
14
8
Slp
Lanix alpha 3
#10
Pues es raro que te instale sin problemas desde la tienda de Google y no las externas. No seria por antigüedad del sistema porque desde Google play tampoco irían. Prueba desde otra tienda como dijo la compi @666 Rojo

Yo creo que el problema es la rom en si misma que no será buena

Enviado desde mi Redmi Note 5 mediante Tapatalk
Pues intentaré desde aptoide a ver si me deja, pienso que es problema de seguridad o tiene alguna app q no permite que instale.. Pero seguire testeando. Gracias por comentar
 
cjsegninir

cjsegninir

SuperMod
VIP+
24 Abr 2019
5.511
11.952
8.700
USA
Realme Q (5 Pro Chino)
#11
Google play filtra las aplicaciones que son compatibles con móvil, por eso es normal que las instale todas

Has probado buscar alguna apk versión antigua de la misma app? Yo me inclino a pensar que es eso, compatibilidad de la versión de Android
 
D

Darelr

Simdualero de Bronce
9 Abr 2021
23
14
8
Slp
Lanix alpha 3
#12
Google play filtra las aplicaciones que son compatibles con móvil, por eso es normal que las instale todas

Has probado buscar alguna apk versión antigua de la misma app? Yo me inclino a pensar que es eso, compatibilidad de la versión de Android
Probare con algunas versiones antiguas a ver como me va y les platico como me fue
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 181 46,4%
  • Carga inalámbrica

    Votos: 140 35,9%
  • Carga ultra rápida

    Votos: 225 57,7%
  • 5G

    Votos: 171 43,8%
  • Al menos 3 cámaras principales

    Votos: 112 28,7%
  • Sensor TOF

    Votos: 70 17,9%
  • Lector de huellas

    Votos: 204 52,3%
  • USB tipo C

    Votos: 209 53,6%
  • Bluetooth

    Votos: 188 48,2%
  • Pantalla flexible

    Votos: 34 8,7%

Miembros conectados

  • Dr.fran12
  • Mariano1587
  • kikoseis
  • tecnoadicto
  • Luis Grover
  • nachiturroman
  • tseguin20
  • ransesg00
  • Fertrash
  • JagSagaz
  • Pedro30
  • romalex
  • indefindo
  • twincharge
  • miguel.tranchete
  • fr24
  • dhino79
  • pal.emf
  • cjsegninir
  • bentamaran01
... y 6 más.