Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

SOLUCIONADO No se abren las imagenes

Tema en 'Coolpad F1 8297w MTK6592' iniciado por amenope, 30 Nov 2014.

  1. amenope

    amenope Simdualero de Platino

      6 Dic 2012
      Calificaciones:
      +84
      No se abren las imagenes, ni las hechas con la camara, ni las recibidas por el wassaht, etc.
      Pulsas sobre Galeria salen todas las carpetas, se ven las que estan en la carpeta pero cuando pulsas sobre una foto no se abre. ¿cual puede ser el problema?

      PD: se vuelven abrir sin problemas :dizzy:
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
      Última edición: 30 Nov 2014
    • avecilla

      avecilla Super Moderador

      • Cocinero Android
      • MDSdev
      3 Jul 2012
      Sevilla
      Calificaciones:
      +27.475
      Susto, jejeje
       
    • amenope

      amenope Simdualero de Platino

        6 Dic 2012
        Calificaciones:
        +84
        No uso yo el movil, pero hace cosas raras con el tema imagenes, incluso se ha borrado alguna carpeta.
        Tambien borras una imagen y se queda el hueco en negro pero la imagen se ha borrado, todo siempre desde la pantalla Galeria.

        Un saludo
         
      • xancin

        xancin Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        2 Mar 2014
        Calificaciones:
        +71.565
        Suena a una sd comprada a los chinos....
         
      • avecilla

        avecilla Super Moderador

        • Cocinero Android
        • MDSdev
        3 Jul 2012
        Sevilla
        Calificaciones:
        +27.475
        Haz lo que comenta @Xancin@Xancin , prueba con otra SD
         
      • amenope

        amenope Simdualero de Platino

          6 Dic 2012
          Calificaciones:
          +84
          No es de los chinos, es una Toshiba comprada en una casa de informatica poco antes del verano.
          La estabamos utilizando en otro movil hasta hace cosa de un mes que se puso en este, en el otro no ocurria ese problema.
          --- Comentario doble fusionado, 30 Nov 2014 ---
          Lo are, pero de momento lo dejaremos tal cual porque ahora esta funcionando.
           
          • Me Gusta Me Gusta x 1
          Verificación:
          Borrador guardado Borrador eliminado