Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

No se activa la red en la nanoSIM en Slot 2

Tema en 'Xiaomi Redmi Note 3 Pro Snapdragon 650' iniciado por Hermin, 31 Mar 2016.

  1. Hermin

    Hermin Simdualero de Bronce

      25 Jul 2015
      Valencia
      Calificaciones:
      +27
      Buenas tardes, necesito un poco de ayuda ya que he recibido mi Xiaomi redmi Note 3 Pro y al intentar colocar una nano sim en el segundo slot reconoce el tipo de sim y la compañía, pero no activa dicha red.
      He cambiado la tarjeta nano sim (pirmero de Vodafone y despues de Jazztel) y persiste el mismo problema.

      Muchas gracias por vuestra ayuda.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • davinux

      davinux Simdualero de Platino

      • Veteran@
      11 Abr 2013
      Bath, UK
      Calificaciones:
      +374
      Yo tengo dos sims, yambas funcionan perfectamente. Incluso me permite activar los datos y tener 4G en ambas.

      En mi caso la segunda SIM es de Jazztel.
       
      • Me Gusta Me Gusta x 1
      • Hermin

        Hermin Simdualero de Bronce

          25 Jul 2015
          Valencia
          Calificaciones:
          +27
          Suerte la tuya Davinux, a mi me esta dando un auténtico dolor de cabeza, ya que no se si se trata de alguna opción que no he activado o es definitivamente el móvil.

          ¿Alguien más tiene este problema?
           
          Última edición: 31 Mar 2016
        • davinux

          davinux Simdualero de Platino

          • Veteran@
          11 Abr 2013
          Bath, UK
          Calificaciones:
          +374
          Yo estoy en la ROM original (chino/inglés) actualizada a 7.2. Por si sirve de algo.
           
          • Me Gusta Me Gusta x 1
          • Hermin

            Hermin Simdualero de Bronce

              25 Jul 2015
              Valencia
              Calificaciones:
              +27
              @davinux@davinux, por mi parte tengo la versión de Android 5.1.1 LMY47V, siendo la versión Miui: MIUI Global 7.1 Estable 7.1.9.0.0(LHOCNCL).
              No sé si tiene algo que ver la versión sobre la activación del slot 2.

              Incluso he desactivado el fingerprint por si acaso, pero nada, sigue sin reconocer la red, pero lo más raro es que sí reconoce el tipo de tarjeta Sim y el proveedor con APN y todos los demás datos. Así pues si el slot estuviese desactivado no leería nada ?no?.

              Muchas gracias a todos por vuestra ayuda.
               
            • davinux

              davinux Simdualero de Platino

              • Veteran@
              11 Abr 2013
              Bath, UK
              Calificaciones:
              +374
              Lo de la ROM lo comento, porque me suena haber leido algun problema similar con la ROM global en alguna parte.
              Concretamente la mia es Android 5.1.1 LMY47V MIUI7.2 Stable 7.2.1.0 (LHOCNDA). He pasado por tres OTAS y en todas me ha funcionado sin problemas.

              A ver si alguien con la rom GLOBAL y las dos sims nos puede aclarar si le pasa tambien!!!
               
              • Me Gusta Me Gusta x 1
              • Hermin

                Hermin Simdualero de Bronce

                  25 Jul 2015
                  Valencia
                  Calificaciones:
                  +27
                  Muchas gracias por tu ayuda. Intentaré pasar a otras OTA's a ver que ocurre.
                   
                • Hermin

                  Hermin Simdualero de Bronce

                    25 Jul 2015
                    Valencia
                    Calificaciones:
                    +27
                    Hola a todos, por fín he podido resolver el problema, se trataba de las dos nanoSim que tenía, ya que lijando un poco los bordes de dichas tarjetas con una lima para las uñas, ha encajado mucho mejor dentro de los dos slots.

                    Es decir, el problema residía en la posición y ajuste de la tarjeta nanoSIM en el móvil. No tiene nada que ver con la versión MIUI.

                    Dejo esto por si a alguien le sirve.

                    Gracias por la ayuda.
                     
                    • Me Gusta Me Gusta x 1
                    Verificación:
                    Borrador guardado Borrador eliminado