Quantcast

No tengo audio en W8 (por caida)

  • Iniciador del tema gipsy09
  • Fecha de inicio
  • Etiquetas thl
G

gipsy09

Simdualero de Bronce
25 Abr 2013
15
0
668
#1
Se me ha caído el móvil y ahora no me funciona el micrófono. Es decir yo oigo pero a mi no me oyen. Alguien puede ayudarme? Gracias.
 
Última edición:
victor.mm

victor.mm

Simdualero de Bronce
29 Oct 2013
31
1
268
#2
Me paso lo mismo es una mala soldadura, si haces presión en la parte de abajo funciona

Enviado desde mi ThL W8 mediante Tapatalk
 
G

gipsy09

Simdualero de Bronce
25 Abr 2013
15
0
668
#3
Hasta ahora no he entrado en el foro. Muchas gracias, se lo he dicho a mi hijo y efectivamente con un auricular externo funciona.
 
victor.mm

victor.mm

Simdualero de Bronce
29 Oct 2013
31
1
268
#4
Ahora lo que no me va es el vibrador

Enviado desde mi IQ446 Magic mediante Tapatalk
 
Última edición:

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 158 45,3%
  • Carga inalámbrica

    Votos: 124 35,5%
  • Carga ultra rápida

    Votos: 200 57,3%
  • 5G

    Votos: 150 43,0%
  • Al menos 3 cámaras principales

    Votos: 99 28,4%
  • Sensor TOF

    Votos: 60 17,2%
  • Lector de huellas

    Votos: 184 52,7%
  • USB tipo C

    Votos: 189 54,2%
  • Bluetooth

    Votos: 170 48,7%
  • Pantalla flexible

    Votos: 25 7,2%

Miembros conectados

  • miguel.tranchete
  • Fertrash
  • pyrumax
  • rpampli
  • CBSPF
  • van helsing
  • 666 Rojo
  • eumealto
  • birrafria
  • ilegalkiller
  • deleduran
  • Jorgeliko
  • zepedro
  • icecerberus
  • Jarlys
  • mauro.ms
  • segnini
  • josedesalas
  • maiki83
  • gaseoso
... y 18 más.