Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

no tengo red

Tema en 'Haipai i9377' iniciado por robermiguelez, 21 Sep 2013.

  1. robermiguelez

    robermiguelez Simdualero Junior

      20 Sep 2013
      Calificaciones:
      +0
    • Amadeus

      Amadeus Simdualero de Diamante

      • Cocinero Android
      • NAT
      • MDSdev
      • LTT
      • Miembro de Honor
      • Veteran@
      Has hecho algo o te a ocurrido sin mas?
       
    • robermiguelez

      robermiguelez Simdualero Junior

        20 Sep 2013
        Calificaciones:
        +0
        Me ha ocurrido sin mas.
        un saludo.
         
      • Amadeus

        Amadeus Simdualero de Diamante

        • Cocinero Android
        • NAT
        • MDSdev
        • LTT
        • Miembro de Honor
        • Veteran@
        Mira si te salen los IMEI poniendo *#06# o pone invalido.
        Como eres root instala el mobileuncle tools del market
        y en restaurar/copiar IMEI (MTK)
        Si te sale en,copiar IMEI a SDcard (MTK) un numero:
        MD5:XXXXXXXXXXXXXXXXXXXX
        le das a copiar a los dos IMEI
        y luego a restablecer IMEI.
        reinicias y aver si hay suerte.
         
      • robermiguelez

        robermiguelez Simdualero Junior

          20 Sep 2013
          Calificaciones:
          +0
          No se que ha pasado pero me dice que ya no esta root.
          Intento rootearlo otra vez pero ya no se rootea.
          no se seguire intentando. gracias por la ayuda.
          si lo consigo comentareun saludo.
           
        Verificación:
        Borrador guardado Borrador eliminado