Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA otra vez el dichoso fingerprint

Tema en 'Elephone P9000 Helio P10' iniciado por VIRUS74, 4 Jun 2016.

  1. VIRUS74

    VIRUS74 Simdualero de Oro

      17 Abr 2016
      Calificaciones:
      +33
      despues de actualizar a la 531 voy a probar el lector y no vbra , me dispongo a ir a seguridad huellas y se me abre como si fuese la 1º vez le lo ejecuto y me dice que para meter huella tengo 1º que eliminar alguna de las ya puestas pero no hay manera de encontrar ni me deja eliminar ninguna
      alguien sabe donde o como se encuentran almacenadas las huellas para quitarlas aunque sea manualmente si estan en algun archivo o carpeta por aahy escondidas??:fearscream::sob::sob:
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • betijaten

      betijaten I have a dream... Colaborador

        11 Nov 2013
        Donostia - San Sebastián
        Calificaciones:
        +17.227
        Si eres root, si se puede, hay que buscar la carpeta adecuada.
        Parece que no se te ha instalado bien la actualización.
        Igual otra solución podría ser restablecer a fabrica y volver a actualizar. Ya se que perderás todos los datos, pero he estado mirando en el explorador de archivos y no veo nada para poder borrar las huellas.
        O borra la cuenta de Google y vuelve a añadirla.
        Por probar.
        Saludos.

        PD : sigo mirando.
         
      • VIRUS74

        VIRUS74 Simdualero de Oro

          17 Abr 2016
          Calificaciones:
          +33
          que tiene que ver la cuenta de google??
           
        • betijaten

          betijaten I have a dream... Colaborador

            11 Nov 2013
            Donostia - San Sebastián
            Calificaciones:
            +17.227
            No se, a veces soluciona cosas si no tiene cuenta de Google no funcionan los ajustes de seguridad. Al volver a ponerla igual se soluciona. Pero mucho me temo que te va a tocar hacer un ajuste a fábrica... Ya lo siento, no se me ocurre nada más...
            Saludos.
             
          • VIRUS74

            VIRUS74 Simdualero de Oro

              17 Abr 2016
              Calificaciones:
              +33
              ya estoy en ello muchas gracias por tu paciencia ahy tienes mi numero por si alguna vez necesitas algo

              un abrazo
               
              • Me Gusta Me Gusta x 1
              • betijaten

                betijaten I have a dream... Colaborador

                  11 Nov 2013
                  Donostia - San Sebastián
                  Calificaciones:
                  +17.227
                  No te preocupes, para eso estamos, yo también empecé preguntando y ahora ayudo en lo que puedo, y también sigo preguntando :up:.
                  Saludos.
                   
                Verificación:
                Borrador guardado Borrador eliminado