Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Pantalla de bloqueo

Tema en 'THL W200 MTK6589T' iniciado por Jose THL W200, 7 Abr 2014.

  1. Jose THL W200

    Jose THL W200 Simdualero de Platino

      7 Abr 2014
      Calificaciones:
      +22
      Hola buenas,en mi THL W200 cuando enciendo el telefono, me pide el codigo pin(lo pongo) para desbloquearlo tengo contraseña, vale, cuando pongo el codigo pin todo perfecto, pero cuando me pide la contraseña me pone intentelo de nuevo despues de 30 segundos sin aver puesto ningun numero... Nose si le pasara a alguien mas... Gracias :wink:
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • djporti1973

      djporti1973 Simdualero de Platino

      • Veteran@
      10 Dic 2012
      Calificaciones:
      +204
      Que rom llevas
       
    • amosanda4422

      amosanda4422 Simdualero de Oro

        24 Ene 2014
        Calificaciones:
        +19
        si a mi tambien me pasa y tengo la de fabrica, pero francamente no me molesta en exceso
         
      • Jose THL W200

        Jose THL W200 Simdualero de Platino

          7 Abr 2014
          Calificaciones:
          +22
          Me pasaba con el firmware que llevaba de fabrica! Y le he puesto el nuevo
          Edito:ahora tambien

          Enviado desde mi W200 mediante Tapatalk
           
          Última edición: 8 Abr 2014
        Verificación:
        Borrador guardado Borrador eliminado