Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Perdida de cobertura vodafone

Tema en 'THL W8 y W8+ MTK6589' iniciado por ercurrela, 6 Abr 2013.

Tags:
  1. ercurrela

    ercurrela Simdualero de Plata

      5 Mar 2013
      bilbao
      Calificaciones:
      +2
      Hola a todos, mi problema es que mi THL w8 hay veces que me pierde la cobertura de Vodafone, le doy a buscar redes y solo me encuentra Movistar y Orange, ¿os a pasado a alguno?, esto me pasa solo en este telefono, con otros no me habia pasado nunca.

      un saludo
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • dbl94

      dbl94 Simdualero Junior

        26 Mar 2013
        Calificaciones:
        +0
        Oye, aun te sigue dando ese problema? Es que estoy mirando para comprarme este movil y como tengo Pepephone que usa cobertura de Vodafone si va a estar dando ese problema tendre que buscar otro movil.
         
      • Tirizia

        Tirizia Simdualero de Diamante

        • Veteran@
        3 Mar 2013
        Murcia
        Calificaciones:
        +11.227
        Tengo Pepephone y todo perfecto, la cobertura y el 3G
         
      • Tirizia

        Tirizia Simdualero de Diamante

        • Veteran@
        3 Mar 2013
        Murcia
        Calificaciones:
        +11.227
        Tengo Pepephone y todo perfecto, la cobertura y el 3G
         
      • ercurrela

        ercurrela Simdualero de Plata

          5 Mar 2013
          bilbao
          Calificaciones:
          +2
          parece que ahora no me lo da, es mas el telefono me parece una maravilla, estoy todavia haciendo pruebas de porque podria ser, tengo dudas sobre si seria porque el cargador estaba mal (las dos veces que me ha pasado ha sido con el cargado de THL) o puede ser que lo tengo conectado en un enchufe multiple en el que esta enchufada tambien una alarma. con otro cargador que tengo de Nokia no me ha dado ningun problema.


          Pero ahora mismo tampoco me esta dando problemas con el cargado de THL y la alarma al lado.

          seguire investigando hasta donde yo llego y luego pondre mis conclusiones, aunque me llevara un tiempo porque se tiene que descargar primero,,


          UN SALUDO
           
        • ercurrela

          ercurrela Simdualero de Plata

            5 Mar 2013
            bilbao
            Calificaciones:
            +2
            pues todo va bien, ya no pierde cobertura, no se porque seria. en fin, mejor asi
             
          Verificación:
          Borrador guardado Borrador eliminado