Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Perdida de cobertura ZP200

Tema en 'Zopo ZP200 MT6575' iniciado por coti3, 26 Oct 2012.

  1. coti3

    coti3 Simdualero de Bronce

      12 Oct 2012
      Calificaciones:
      +0
      Hola, hace unos dias me llego el ZP200 con nº de compilacion 120720_ICS y lo 1º que hice es desinstalar todas las Apps chinas. Y no sabria decir si a partir de ahi no coge bien la cobertura. Tengo una tarjeta Movistar para telefono y una Tuenti para datos, y me hace muchos extraños la cobertura, la poca que tiene a veces, se va de buenas a primeras. No entiendo nada, si alguien me puede ayudar se lo agradeceria.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • txaolin

      txaolin _Super Txaos!!!_ Simdualero de Diamante

      • Veteran@
      31 May 2010
      Siberia Gasteiz
      Calificaciones:
      +359
      Prueva con una tarjeta en cada slot
      Haver,intercambialas y tambien puedes provar con una diferente haver y nos comentas.saludos

      Enviado desde mi pequeño gran Bicho!!!
       
    • coti3

      coti3 Simdualero de Bronce

        12 Oct 2012
        Calificaciones:
        +0
        He probado lo que me dices y no ahi diferencia apreciable.
         
      • coti3

        coti3 Simdualero de Bronce

          12 Oct 2012
          Calificaciones:
          +0
          Sera problema de hardware o sofware?
          Ayuda porfa.
           
        • coti3

          coti3 Simdualero de Bronce

            12 Oct 2012
            Calificaciones:
            +0
            He comparado con otro telefono dualsim con el mismo sistema operativo y en la informacion de IMEI en el ZP200 viene
            IMEI
            xxxxxxxxxxxxxxx
            IMEI SV
            78
            y en el otro telefono viene
            IMEI
            xxxxxxxxxxxxxxx
            IMEI SV
            78
            IMEI
            xxxxxxxxxxxxxxx
            IMEI SV
            78
            Es decir en el Zopo que no me va bien la cobertura solo viene un nº IMEI y despues SV y en el otro viene x duplicado, sera este el problema?
            Gracias
             
          • G.Kakplan

            G.Kakplan Simdualero de Platino

            • Cocinero Android
            • Veteran@
            5 Jul 2012
            Calificaciones:
            +241
            No te extrañe que sea eso. Creo recordar que en el foro del ZP100 tienes una explicación de como cambiar los IMEIS
             
          Verificación:
          Borrador guardado Borrador eliminado