Perdida de conexión Lte luego de resetearlo de fabrica

K

Kemiske

Simdualero de Bronce
15 May 2016
10
0
86
#1
Buenas madrugadas compañeros verán adquiri este cel comprandoselo a una amiga y se conectaba en Lte aca en Venezuela con la operadora digitel, pero como tenia una serie de cosas de ella (como contactos) opte por resetearlo de fabrica lo cual trajo como resultado que desde entonces no se ha conectado mas a la red Lte....alguna ayuda con este tema?
 
androidzinho

androidzinho

Friki de la vieja escuela
Diamante
Posteador act.
12 Jul 2013
13.939
21.491
12.135
Domaio (Pontevedra)
www.movilesdualsim.com
Mi 10T Pro
#2
Buenas madrugadas compañeros verán adquiri este cel comprandoselo a una amiga y se conectaba en Lte aca en Venezuela con la operadora digitel, pero como tenia una serie de cosas de ella (como contactos) opte por resetearlo de fabrica lo cual trajo como resultado que desde entonces no se ha conectado mas a la red Lte....alguna ayuda con este tema?
Entra en el modo ingeniero y verifica las bandas que estan activas , a ver .
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 181 46,2%
  • Carga inalámbrica

    Votos: 141 36,0%
  • Carga ultra rápida

    Votos: 225 57,4%
  • 5G

    Votos: 172 43,9%
  • Al menos 3 cámaras principales

    Votos: 112 28,6%
  • Sensor TOF

    Votos: 70 17,9%
  • Lector de huellas

    Votos: 204 52,0%
  • USB tipo C

    Votos: 209 53,3%
  • Bluetooth

    Votos: 188 48,0%
  • Pantalla flexible

    Votos: 34 8,7%

Miembros conectados

  • YoMismo1976
  • joseyspain
  • didopod
  • bramos
  • Songokukamehameha
  • menguelez
  • javii
  • milian
  • jalet
  • Victor47
  • Hugo Neves
  • krastosky
  • reflavius
  • osqhar
  • Tattvas
  • wwww
  • lucsar
  • dimitrov63
  • mrejas
  • blackymmf
... y 23 más.