Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA ACTIVAR CONEXION COMPARTIDA WIFI Y BLUETOOH

Tema en 'ROMs Haier W910' iniciado por josujesus, 25 Dic 2013.

  1. josujesus

    josujesus Simdualero de Bronce

      5 Mar 2013
      Calificaciones:
      +0
      Pues eso que cuando activo la casilla para compartir internet via wifi con otro telefono se me reinicia. y si lo hago con bluetooh, me deja activarla pero en el momento que en el otro telefono activo la casilla compartir internet por bluetooh, el haier se me reinicia. ¿a alguien le ha pasado esto?. decir que llevo la rom 4.1.2 version 2.13a.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Jlmlkl

      Jlmlkl Simdualero de Diamante

      • Veteran@
      4 Feb 2013
      Calificaciones:
      +6.730
      Primera noticia.

      Vas a tener que reinstalar, pero antes haz los wipes.

      Enviado desde mi W8s mediante Tapatalk
       
    • josujesus

      josujesus Simdualero de Bronce

        5 Mar 2013
        Calificaciones:
        +0
        Arreglado, he hecho los wipes y sin reinstalar ya funciona
         
      • Jlmlkl

        Jlmlkl Simdualero de Diamante

        • Veteran@
        4 Feb 2013
        Calificaciones:
        +6.730
        Me alegro que todo vaya bien otra vez.
         
      • zipiricardo

        zipiricardo Simdualero de Oro

          3 Jun 2012
          Calificaciones:
          +6
          yo he probado varias rom basadas en 4.1.2 y me pasa lo mismo, no lo puedo activar se reinicia, en cambio con las versiones 4.0.4 si que va. Hay alguna solucion? gracias
           
        • Jlmlkl

          Jlmlkl Simdualero de Diamante

          • Veteran@
          4 Feb 2013
          Calificaciones:
          +6.730
          Has hecho lo mismo que el compañero, los wipes?

          Enviado desde mi W8s mediante Tapatalk
           
        • zipiricardo

          zipiricardo Simdualero de Oro

            3 Jun 2012
            Calificaciones:
            +6
            he hechos los wipes antes y despues de cambiar de rom y no puede hablitar el anclaje wifi, se reinicia el movil y he probado varias rom 4..1.2, gracias
             
          Verificación:
          Borrador guardado Borrador eliminado