Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema con almacenamiento Infocus M810t

Tema en 'Infocus M810/810T' iniciado por Opty, 22 Sep 2015.

Tags:
  1. Opty

    Opty Simdualero de Oro

      186
      128
      12 Ago 2015
      Lo acabo de recibir. Impresionante lo mires por donde lo mires.

      Pero tengo un problema con el almacenamiento:

      i61.tinypic.com_k2mi41.
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Solo me aparecen 700mb libres. Me puedes mirar @vilicitano@vilicitano si a tí te pasa lo mismo?
       
    • Tiode

      Tiode Morcillero amateur Simdualero de Diamante

      • Veteran@
      13.366
      24.131
      26 Jul 2012
      Manlleu
      El sistema no puede ocuparte 15 gigas, ni windows 7 ocupa eso...
      Debe ser un bug de la ROM.

      Enviado desde mi Z1 mediante Tapatalk
       
      • Me Gusta Me Gusta x 1
      • sATELITE

        sATELITE Simdualero de Diamante

        • Veteran@
        5.140
        10.036
        29 Abr 2013
        Zaragoza
        Entra al recovery de fábrica y formatea el almacenamiento (eMMC). Deberás empezar de cero a instalar y configurar todo pero seguro que se soluciona.
         
        • Me Gusta Me Gusta x 1
        • vilicitano

          vilicitano No estoy loco mi madre me hizo pruebas. Simdualero de Diamante

          • MDSdev
          • Veteran@
          La leche, yo juraría de que no. Pero te lo compruebo. Víctor

          Enviado desde lo alto de un elefante
           
        • vilicitano

          vilicitano No estoy loco mi madre me hizo pruebas. Simdualero de Diamante

          • MDSdev
          • Veteran@
          Pues no, a ver si el tuyo venía con Windows 10 . Víctor

          images.tapatalk_cdn.com_15_09_22_b8456bbf1a82d26e842894bf990962d1.

          Enviado desde mi Infocus M810t mediante Tapatalk
           
          • Me Gusta Me Gusta x 1
          • Opty

            Opty Simdualero de Oro

              186
              128
              12 Ago 2015
              Solucionado!

              Estaba ya mirando como entrar al recovery via Flash Tool, tenia descargadas como 2 rom en kit kat y otra en lollipop para ir probando y......de la manera mas sencilla lo he solucionado.

              He ido a ajustes/copia de seguridad/borrar telefono, y borrar todo. Ahora ya tengo 11,01gb disponibles.....menuda diferencia.

              Si a algun afortunado usuario le pasa ya sabe que no se complique, conforme le llegue si ve algo raro, hard reset.
               
            • sATELITE

              sATELITE Simdualero de Diamante

              • Veteran@
              5.140
              10.036
              29 Abr 2013
              Zaragoza
              Pues lo que te dije, reset en copias de seguridad, hace un flasheo blando y a correr. Me alegro!!!

              Vale, el comentario que te puse respecto a eso no aparece porque se han movido los hilos....
               
              • Me Gusta Me Gusta x 1
              • Opty

                Opty Simdualero de Oro

                  186
                  128
                  12 Ago 2015

                  Si se ve que lo puse en el lugar equivocado pero aqui esta mejor, pues puede que a alguien más le pase. Miré en xda y al parecer es un fallo de una rom en concreto, pero al reestablecer se soluciona.

                  Por cierto el movil viene pre-rooted pero parece que con kingroot.

                  Lo estoy probando y las sensaciones son muy buenas.
                   
                  • Me Gusta Me Gusta x 1
                  • sukyshyro

                    sukyshyro Simdualero de Oro

                      105
                      2
                      14 Dic 2013
                      Acaba de llegar el mio y traía el mismo problema GRACIAS
                      @Opty :sweatsmile:
                       
                    • ENCHO NEDELCHEV ENCHEV

                      ENCHO NEDELCHEV ENCHEV Simdualero de Bronce

                        7
                        0
                        16 Ene 2016
                        Buenos dias a todos!Tengo problema con mi Infocus M810T,es una maquina ,es indiscutible,pero el otro día me paso lo siguiente,empezaron entrar virus a palas,me costo bastante hasta apagar el bicho,el día siguiente intente hacer resetear el teléfono y nada,incluso peor!No lo se que hacer con el problema!Os ha tocado alguien de vosotros este problema y ahora que es lo que tengo que hacer?Muchas gracias!
                         
                      • Vacaloura17

                        Vacaloura17 Simdualero de Platino

                        • Veteran@
                        572
                        286
                        12 Ene 2014
                        Que ROM llevas? La kk con la que llega que es la de Needrom tiene apps infectadas. Están identificadas en su hilo.
                        Con otras comprueba que no hayas dado root a algo que no debieras.
                        Probablemente te toque flashear
                         
                        • Gracias Gracias x 1
                        • ENCHO NEDELCHEV ENCHEV

                          ENCHO NEDELCHEV ENCHEV Simdualero de Bronce

                            7
                            0
                            16 Ene 2016
                            Muy buenas,si me puedes echar un cable estaré agradecido,donde tengo que mirar lo de la ROM y como tengo que hacer el flasheado?Gracias Vacaloura17!
                             
                          Verificación:
                          Borrador guardado Borrador eliminado