¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

PROBLEMA Problema con la App 'Camara' (No me reconoce la camara trasera)

Tema en 'Meizu MX4 MTK6595' iniciado por Señor:_MX, 31 Mar 2015.

  1. Señor:_MX

    Señor:_MX Simdualero de Bronce

      6
      2
      31 Mar 2015
      Buenas chicos/as os cuento mi problema

      Cuando cambie de ROM ( y pase a las 4.2.6A) el movil no me reconocia la camara trasera, probe a bajarme otras app de la play store y nada tampoco ha funcionado.

      Yo creia que era un bug que tenia al haber realizado instalacion sucia, sin embargo puse hoy la 4.2.7A haciendo instalacion limpia y me sigue sin reconocer la camara trasera, sigue sin funcionar.

      De hecho, incluso tras haber instalado la 4.2.7, no me aparece ni siquiera el icono de la app de la camara ([​IMG])



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      A ver si me podeis echar una mano,

      un saludo.
       
    • Amadeus

      Amadeus Simdualero de Diamante

      • Cocinero Android
      • NAT
      • MDSdev
      • LTT
      • Veteran@
      Prueba a instalar otra rom mas antigua o de otra versión .
       
    • Señor:_MX

      Señor:_MX Simdualero de Bronce

        6
        2
        31 Mar 2015
        Hecho y sigue sin funcionar.
         
      • Amadeus

        Amadeus Simdualero de Diamante

        • Cocinero Android
        • NAT
        • MDSdev
        • LTT
        • Veteran@
        Pues si no se arregla con la rom mira a ver en meizufan si le ha pasado a alguien, habla el representante de la tienda en el foro con la tienda en la web tiene que estar en garantia y vete pensando en mandarlos China para reparar.
        En que tienda lo compraste ?
         
        Última edición: 2 Abr 2015
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.