Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

problema con la carga y bateria de mi i9300

Tema en 'B92M / I9300' iniciado por magnolo09, 12 Mar 2013.

  1. magnolo09

    magnolo09 Simdualero de Bronce

      6 Ene 2013
      Calificaciones:
      +0
      Buenas al encender mi i9300 solo aparece en la pantalla , android , y no responde no se a que puede ser debido ...habeer si alguien me puede dar alguna solucion
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • jose33

      jose33 Simdualero de Plata

        8 Ene 2013
        Asturias
        Calificaciones:
        +0
        Es posible que se deba a la carga.
        Dejalo cargando e inténtalo a ver. A mi también me pasó
         
      • jimymoto

        jimymoto Simdualero de Diamante

        • Veteran@
        7 Nov 2012
        navarra
        Calificaciones:
        +48
        Has cambiado o tocado algo o te ha pasado la primera vez que lo encendias??
         
      • magnolo09

        magnolo09 Simdualero de Bronce

          6 Ene 2013
          Calificaciones:
          +0
          Llevaba toda la noche cargando y no le he tocado a nada,me sigue apareciendo lo mismo cuando le doy al boton de encendido estando o no enchufado ,se me queda con la palabta ´android´y ni para atras ni para adelente
           
        Verificación:
        Borrador guardado Borrador eliminado