Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA Problema con los datos

Tema en 'Xiaomi Redmi Note 3 Pro Snapdragon 650' iniciado por streik, 29 Mar 2016.

  1. streik

    streik Simdualero de Bronce

      27
      3
      14 Sep 2015
      Los datos me van perfectamente, pero a veces cuando estoy con WiFi y lo quito no me van los datos, y al reiniciar el móvil vuelven a ir.
      Tengo instalada la ROM global y sólo 1 sim, soy de movistar.
      Cual puede ser el problema?
      Un saludo y gracias
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
      • Lo siento Lo siento x 2
      • Breakk

        Breakk Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        11.944
        20.223
        31 May 2010
        Mira a ver si tienes bien configurado el APN de movistar, no sea que halla algo mal.

        ¿Has probado a poner la sim en el otro slot? Para ver si te hace lo mismo o funciona bien.

        Un saludo.
         
      • Cancerbero13

        Cancerbero13 Morcillateam, tu morcilla tecnologica. VIP

        • Miembro de Honor
        • Veteran@
        Esto mismo me ha pasado en el pueblo en una ocasion esta semana santa, soy de pepe que usa la red de moviestar, pero se lo achaco mas a que no hace bien la comutacion de wifi a datos en un ambiente de mala cobertura movil.
        seguramente en proximas actualizaciones se solucione.
         
        • Me Gusta Me Gusta x 1
        • mikelius

          mikelius Simdualero de Oro

            190
            52
            30 Sep 2010
            A mi me ocurre lo mismo y tengo la última estable eu.

            Enviado desde mi Redmi Note 3 mediante Tapatalk
             
          • Imilu

            Imilu Simdualero de Platino

              339
              127
              13 Oct 2012
              Había leído que se solucionaba con la ROM Global pero os leo y parece que no. ¿habeis probado a cambiar el APN? Movistar tiene dos alternativas de APN, probar con una o con otra, según comentan con la de MOVISTAR MOVISTAR se solucionaba el problema.
              Estas son las alternativas:

              a)

              Nombre Movistar

              APN movistar.es

              Proxy <No establecido>

              Puerto <No establecido>

              Nombre de usuario MOVISTAR

              Contraseña MOVISTAR

              Servidor <No establecido>

              MMSC <No establecido>

              Proxy MMS <No establecido>

              Puerto MMS <No establecido>

              MCC 214

              MNC 07

              Tipo autentificación PAP

              Tipo APN escribe "default” (sin las comillas) o lo dejas en blanco.


              b)

              Nombre Telefonica

              APN telefonica.es

              Proxy 10.138.255.133

              Puerto 8080

              Nombre de usuario telefonica

              Contraseña telefonica

              Servidor <No establecido>

              MMSC http://mms.movistar.com

              Proxy MMS 10.138.255.5

              Puerto MMS 8080

              MCC 214

              MNC 07

              Tipo autentificación PAP

              Tipo APN escribe "default,supl,mms" (sin las comillas)
               
              • Me Gusta Me Gusta x 2
              • Cancerbero13

                Cancerbero13 Morcillateam, tu morcilla tecnologica. VIP

                • Miembro de Honor
                • Veteran@
                Muchas gracias gran aporte compañero, @maple@maple creo que esto debería ir en el hilo recopilatorio que te estás currando.
                 
                • Me Gusta Me Gusta x 1
                • Breakk

                  Breakk Simdualero de Diamante

                  • Cocinero Android
                  • Veteran@
                  11.944
                  20.223
                  31 May 2010
                  Todavía no he probado la sim de movistar. Lo probaré yo también.


                  Muchas gracias por la solución.

                  Enviado desde mi IRON mediante Tapatalk
                   
                Verificación:
                Borrador guardado Borrador eliminado