Quantcast

Problema con THL w8

  • Iniciador del tema circuitor2003
  • Fecha de inicio
  • Etiquetas thl
C

circuitor2003

Simdualero de Bronce
22 Jul 2013
15
0
336
#1
Hola amigos, levo de unos dias que mi THL w8 se apaga aun teniendo suficiente bateria, y, ya no hay forma de encencerlo si no es abriendolo, desconectando la bateria y volver a conectarla. a partir de aqui si se conecta def forma normal hasta que vuelva a apagarse.
Yambien vengo observando que a cada poco que habro alguna aplicacion, correo o mensajes me aparece un cuadro que pone "Se ha detenido la aplicacion Servicios de Exchange" bien, le dodoy a acaptar y desaparece.
No se a que es debido y menos aun como solucionar sobre todo lo del apagado. No tengo antivirus ni nada especial. solo lo basico y apenas alguna aplicacion sencilla, porfavor si alguien sabe de que es esto me ayude. Gracias a todos.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 150 44,2%
  • Carga inalámbrica

    Votos: 121 35,7%
  • Carga ultra rápida

    Votos: 195 57,5%
  • 5G

    Votos: 143 42,2%
  • Al menos 3 cámaras principales

    Votos: 98 28,9%
  • Sensor TOF

    Votos: 58 17,1%
  • Lector de huellas

    Votos: 180 53,1%
  • USB tipo C

    Votos: 184 54,3%
  • Bluetooth

    Votos: 166 49,0%
  • Pantalla flexible

    Votos: 25 7,4%

Miembros conectados

  • JagSagaz
  • lospiratasdegibraltar
  • evassion
  • laman
  • reflavius
  • jitowin
  • menguelez
  • koiniok
  • makomako
  • ujua
  • fblack
  • Sacura
  • 666 Rojo
  • ritxarcontx
  • ordax
  • alierta
  • kik3
  • edmb27
  • kembus
  • camaleonzote
... y 28 más.