Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

problema de cobertura

Tema en 'Zopo ZP1000 MTK6592' iniciado por adijirja, 31 Jul 2015.

  1. adijirja

    adijirja Simdualero de Bronce

      8 Ene 2014
      Alicante, Spain
      Calificaciones:
      +3
      Hola a todos, les comento, tengo un Zopo zp100 al cual se le va la cobertura constantemente, sabeis de algo q pueda hacer? Estoy con Ono y la itinerancia esta activada.gracias d antemano
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • margal.r

      margal.r VIP+

      • Miembro de Honor
      • Veteran@
      17 Feb 2014
      Cerca de Barcelona
      Calificaciones:
      +14.968
      Hola @adijirja@adijirja , si antes te iba bien y de repente tienes estos problemas pueden ser varias causas:
      1.- Que tu tarjeta SIM este deteriorada.
      2.- Que hayas cambiado de operador y no tengas buena cobertura.
      3.- Que tu móvil necesite un restablecimiento de fabrica desde el recovery porque ya lo tengas muy saturado.
      4.- Puedes probar con un cambio de Rom.
      5.- Problema con el cable coaxial de red.

      Otra cosa distinta es que desde que lo tienes tengas el mismo problema, en ese caso a veces un cambio de Rom puede mejorar la señal, pero si las antenas son malas no esperes milagros.

      Si con los cambios de software no consigues nada y quieres mirar lo del cable coaxial, en el siguiente hilo veras un poco de que va, aunque se trate de otro móvil, y quizás te atrevas a arreglarlo tu mismo:
      https://www.movilesdualsim.com/tema/problemas-cobertura.105178/
      Un saludo
       
    • adijirja

      adijirja Simdualero de Bronce

        8 Ene 2014
        Alicante, Spain
        Calificaciones:
        +3
        Gracias por la respuesta, probare lo q me dices, ya te comento
        --- Comentario doble fusionado, 2 Ago 2015 ---
        he mirado y es el cable de antena,ahora toca remplazarla, algun video? gracias
         
        • Me Gusta Me Gusta x 1
        • adijirja

          adijirja Simdualero de Bronce

            8 Ene 2014
            Alicante, Spain
            Calificaciones:
            +3
            lo he abierto y la antena estaba suelta de la parte de abajo, le puse bien pero el móvil sigue sin coger la cobertura,al encenderlo y ponerle el pin hace ademan de buscar la red pero enseguida se pone la x en rojo y sin cobertura, todo el rato me sale una lupita pequeña donde las rayas de cobertura y enseguida la x en rojo, seguiré investigando. gracias
             
          • margal.r

            margal.r VIP+

            • Miembro de Honor
            • Veteran@
            17 Feb 2014
            Cerca de Barcelona
            Calificaciones:
            +14.968
            Se que por internet se pueden conseguir recambios del cable coaxial, aunque la mayoría de las veces se venden en lotes de mínimo 10 unidades, aun así son baratos. Si encontraras uno como el tuyo o muy similar quizás podrías pedirle a alguien que te lo arregle (en los locutorios suelen reparar móviles y sale barato)
            Un saludo y nos cuentas.
             
          • adijirja

            adijirja Simdualero de Bronce

              8 Ene 2014
              Alicante, Spain
              Calificaciones:
              +3
              hola, una pregunta, este cable coaxial es para el wifi? lo digo porq a mi el wifi me va perfecto, o es también para la cobertura de Ono, esq al no tener cobertura de mi proveedor no puedo ni hacer ni recibir llamadas, sabéis si ese cable es también el que me da la cobertura de Ono?. grax
               
            • margal.r

              margal.r VIP+

              • Miembro de Honor
              • Veteran@
              17 Feb 2014
              Cerca de Barcelona
              Calificaciones:
              +14.968
              Es el cable para la cobertura del operador, no del wifi.
              Un saludo
               
            • adijirja

              adijirja Simdualero de Bronce

                8 Ene 2014
                Alicante, Spain
                Calificaciones:
                +3
                Gracias y saludos
                 
                • Me Gusta Me Gusta x 1
                Verificación:
                Borrador guardado Borrador eliminado