Problema Mobiluncle toos

xancin

xancin

Diamante
Cocinero
2 Mar 2014
31.632
63.182
23.956
#13
Me refiero para ( k ) sirve cada cosa explicdo para torpes.
Gracias de todas formas.
El teléfono tiene una opción que es entrar en modo "ingeniero" el mobileuncletools te lo facilita y a mayores te permite instalar un recovery y hacer copias de seguridad de elementos necesarios. Si buscas encontraras información por internet. Pero un manual va a ser difícil. Y haz caso de lo que te comentan que es para bien. No uses (k) que te lleva más tiempo que poner "que". Aquí solo hay gente buena y nadie te va a decir nada malo. Saludos
Una cosa que me olvidaba, hasta los televisores modernos entran con el mando a distancia y una sucesion de pulsaciones en un menú "secreto" que tampoco tiene manuales para torpes. Es para "técnicos" que saben lo que hacen. Es lo que hay.
 
C

cesnator

Simdualero de Bronce
17 Abr 2014
16
0
286
thl w200s
#14
Perdon por lo de "k" me ha salido espontáneamente.
Gracias
 
elcanario

elcanario

Simdualero de Oro
27 Ene 2013
229
35
824
#15
En menú ingeniero, si no sabes lo que toca mejor no tocar,puedes quedarte sin móvil,puede cambiar algunos parámetros como volumen, gps y más pero sin guía mejor no experimentar

Enviado desde mi ThL_W200S mediante Tapatalk
 
H

Helion21

Simdualero de Bronce
30 Sep 2014
13
0
136
#18
Lo que si lo noto todo es muy desorganizado y dificil de encontrar. Soy miembro de otro foro de telefonos y no es tan dificil encontrar manuales o tutos para hacerle cualquier mod o cambiarle la rom al telefono que tenia antes. Aqui no son faciles de encontrar
 
N

nilson puerta

Simdualero de Bronce
19 Mar 2016
11
0
36
#19
buenas tardes, soy nuevo en el forum, podrian ayudarme tengo un problema con el wifi solo sale activando y alli se queda.
mil gracias si pueden ayudarme
 
Dr_Rock

Dr_Rock

HxC Sound
Diamante
30 Oct 2013
8.966
11.883
12.293
39
Bogotá, Colombia
Xiaomi Redmi Note 4
#20
buenas tardes, soy nuevo en el forum, podrian ayudarme tengo un problema con el wifi solo sale activando y alli se queda.
mil gracias si pueden ayudarme
Intenta haciendo un factory reset, tal vez de esa manera se solucione.

Saludos!
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • celtarras
  • Atherion
  • ritxarcontx
  • seriesbajo
  • JuanCM
  • Kvothe1979
  • Songokukamehameha
  • honda82
  • 666 Rojo
  • shas1974
  • Nikofdez987
  • ximo61080
  • ajlm1975
  • Matrushko
  • Financiero
  • menguelez
  • zepedro
  • Mpourinio16
  • wuilou
  • complicazio
... y 72 más.