cerrar

Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.

problema sonido star b92m

Tema en 'Star Mobile' iniciado por faroni, 14 Jul 2013.

  1. faroni

    faroni Simdualero Junior

      14 Jul 2013
      Calificaciones:
      +0
      Hola a todos
      He comprado recientemente un Star B92M, todo ha ido bien hasta que ha dejado de reproducir cualquier tipo de sonido: timbre de teléfono, música, alarmas... Los perfiles de audio están correctamente configurados y, dese luego, no tengo quitado el volumen. ¿Le ha pasado ya a alguien? ¿Alguien conoce la solución. Gracias por anticipado.
      Un saludo
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Jairo Oñate

      Jairo Oñate Simdualero de Bronce

        28 Jun 2013
        Calificaciones:
        +0
        espero que te den una respuesta pronto , pork me pienso comprar este movil i asi tengo la respuesta x si me pasa lo mismo
         
      • raykonen

        raykonen Simdualero de Bronce

          6 Mar 2013
          Calificaciones:
          +0
          Buenas a todos,
          ya veo que no hay respuesta a lo que nos esta pasando faroni ,yo he llegado a comprar el buzzer (altavoz) de repuesto y sigue igual ....si alguien nos pudiera ayudar con el asunto .

          Gracias
           
        • davidskaterap

          davidskaterap Simdualero de Platino

            1 Nov 2013
            Calificaciones:
            +49
            No se que decir.Es muy raro todo.Antes de meterte a gastar dinero deberias restaurar a fabrica y meter la rom original(incluso en alegrecompra te lo explican).
            El b92 ya esta viejete, yo he cambiado de movil para no complicarme mas.

            Enviado desde mi W100 mediante Tapatalk
             
          • raykonen

            raykonen Simdualero de Bronce

              6 Mar 2013
              Calificaciones:
              +0
              Me ha llegado el buzzer nuevo y nada sigue sin reproducir sonido.
               
            Verificación:
            Borrador guardado Borrador eliminado