Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problemas con el altavoz!

Tema en 'Zopo ZP900 MT6577' iniciado por beroakua, 28 Nov 2012.

Tags:
  1. beroakua

    beroakua Simdualero de Bronce

      28 Nov 2012
      Calificaciones:
      +0
      Buenas.
      Creo que el altavoz de mi zp900 ha petado... se distorsiona el sonido, y tengo que bajar el volumen casi al minimo...
      He hablado con los de Zopo, y en principio no me dicen nada.
      Que puedo hacer??
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • beroakua

      beroakua Simdualero de Bronce

        28 Nov 2012
        Calificaciones:
        +0
        Me han mandado un altavoz nuevo....
        Alguien ha cambiado alguno alguna vez?
         
      • gigadreamer

        gigadreamer Simdualero de Bronce

          10 Nov 2012
          Calificaciones:
          +0
          del mio se ha dañado el microfono interno, aun no he podido abrirlo, con quitar los tornillos no es suficiente, y no se debe tocar las cintas negras, ya que son las antenas.
          si alguien ha tenido experiencia abriendolos?
           
        • txaolin

          txaolin _Super Txaos!!!_ Simdualero de Diamante

          • Veteran@
          31 May 2010
          Siberia Gasteiz
          Calificaciones:
          +359
          yo e mandado el movil a china para arreglarlo o que me manden uno nuevo
           
        • beroakua

          beroakua Simdualero de Bronce

            28 Nov 2012
            Calificaciones:
            +0
            mi altavoz esta de camino...
            Me han comentado, que en The phone House, arreglan moviles, si les llevo el movil y el altavoz me lo arreglaran??
            Alguien sabe algo??
             
          Verificación:
          Borrador guardado Borrador eliminado