Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

problemas con las llamadas cubot gt99

Tema en 'Cubot GT99 MTK6589' iniciado por pucela73, 4 Feb 2014.

Tags:
  1. pucela73

    pucela73 Simdualero de Bronce

      11 Sep 2013
      Calificaciones:
      +1
      Me viene pasando desde hace unas dos semanas, muchas veces cuando llamo se me apaga aparentemente la pantalla del telefono, marco el numero de telefono y se apaga la pantalla, le doy al encendido del movil y veo que se me enciende las tres opciones en azul de la parte de abajo del movil, la del menu y las de echar para atras, sigo oyendo la llamada y puedo hablar, lo que pasa que no puedo colgar, para saber si he colgado tengo que quitar la bateria y volverlo a encender, el movil tiene 2 meses y me estoy volviendo loco, lo demas funciona de maravilla, si alguien me pudiera ayudar se lo agradeceria, muchas gracias
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • dimoo

      dimoo Simdualero de Bronce

        4 Feb 2014
        Calificaciones:
        +0
        hola , ami me pasa lo mismo con la rom coincity , pudistes arreglarlo ? que rom tienes ?
         
      • pucela73

        pucela73 Simdualero de Bronce

          11 Sep 2013
          Calificaciones:
          +1
          no que va, la verdad es que no entiendo mucho de room y todas esas cosas, yo lo rootoe, y luego meti las apps las que me interesaron, la verdad es que no se que hacer, no se si hay que volver a ponerlo como de fabrica, o que se puerde hacer, si hay que enviarlo a china o que,me imagino que si se pone como de fabrica se eliminaran todas las apps y todos los juegos no?, y si es esa la solucion , la verdad es que solo tengo 2 meses y no se si el problema es grave o no, si alguien sabe algo se lo agradeceria, mi email es EDITADO POR EL STAFF muchas gracias a todos
          ----------------------------------------------------------------------------------------------------------------
          Se pide que la gente que sepa, contacte por MP en vez de dejar datos publicos, lo cual prohiben las normas del foro.
           
          Última edición por un moderador: 9 Feb 2014
        • dimoo

          dimoo Simdualero de Bronce

            4 Feb 2014
            Calificaciones:
            +0
            hola pucela73 , pues yo puse un video en youtube y estuve mirando y habia un chico que tambien le ocurrio lo mismo , le costaba despertar como se dice cuando esta inactivo , pues te voy a dar una alegría el chico me subio un archibo para que lo flaseara de nuevo con un boot modificado por el , y creo que si funciona aqui te dejo el archivo par que te lo descarges y ya me cuentas si te funciono ..

            Espero que te resuelva el problema, Estamos para ayudarnos ... unos a otros !! https://mega.co.nz/#!odRV2T6B!srUmfW1RoysYwkgoyQ3VzqHHJz74shEDqq2FgVRYa_w
             
          • pucela73

            pucela73 Simdualero de Bronce

              11 Sep 2013
              Calificaciones:
              +1
              Lo que no se si es lo mismo, porque yo despues de estar inactivo , se enciende perfectamente , puedo ir a internet o jugar algun juego y no tengo problema, lo que me pasa es cuando llamo, porque si me llaman no se me apaga , solo es cuando llamo yo, cuando doy a marcar el numero se me apaga y se me enciende en azul los 3 botones de abajo si le doy a encender el movil, pero no puedo colgar la llamada ni nada, cuando acaba la llamada puedo encender el movil, por eso te digo me puede perjudicar si lo flasheo o igual lo podria solucionar reiniciando el movil desde los valores de fabrica, pero asi perderia toda la informacion no? aplicaciones , juegos etc?
               
            • dimoo

              dimoo Simdualero de Bronce

                4 Feb 2014
                Calificaciones:
                +0
                prueba a meterle ese boot , y me dices , pienso que sera lo mismo pero a ti te pasara diferente cosa ..
                 
              • DT199

                DT199 Simdualero Junior

                  27 Feb 2014
                  Calificaciones:
                  +0
                  Has encontrado alguna solucion? Me pasa lo mesmo...

                  Yo hice lo que está en el vídeo, y vá igual...
                   
                Verificación:
                Borrador guardado Borrador eliminado