Problemas de conexion internet entre Alcatel 819D y operador Eroski Movil.

borregoferoz

Simdualero de Oro
18 Ene 2012
208
50
877
#1
He configurado la conexion tal y como pone en su web asi como en varias variantes que he encontrado en Internet y no funciona.

En cambio con Symyo y con Orange nativo sin problemas.

He visto un hilo del compañero breakk que tambien tuvo el mismo problema, al final se resolvio y por algun problema en el hilo no se consigna la solucion y se cerro el mismo.

Algun compañero me puede ayudar o en caso de que me leas, amigo breakk me puedes ayudar una vez mas.

Un saludo
 

Breakk

Simdualero de Diamante
31 May 2010
11.943
20.170
10.430
#2
He configurado la conexion tal y como pone en su web asi como en varias variantes que he encontrado en Internet y no funciona.

En cambio con Symyo y con Orange nativo sin problemas.

He visto un hilo del compañero breakk que tambien tuvo el mismo problema, al final se resolvio y por algun problema en el hilo no se consigna la solucion y se cerro el mismo.

Algun compañero me puede ayudar o en caso de que me leas, amigo breakk me puedes ayudar una vez mas.

Un saludo
Usa la config de la web eroski y activs roamming.

Mañana te la podre que estoy con el movil ahora.

Saludos

Enviado desde mi GT-I9300 usando Tapatalk 2
 

borregoferoz

Simdualero de Oro
18 Ene 2012
208
50
877
#3
Pues te lo agradeceria enormemente porque he realizado mil pruebas y no hay manera. Evidentemente he cogido la configuracion que pone la propia web de Eroski y otras varias que ponen ellos mismos para algunos moviles y es imposible usar datos.

Por cierto en el 819D no veo la opcion roaming por ninguna parte, pero el simbolito si se marca.

Muchas gracias por tu ayuda, espero que me puedas decir la configuracion cuando te sea posible
 

txeteAC

Simdualero de Bronce
22 Abr 2012
10
0
436
#4
Busca en el menu la opción se permitir en la sim de datos los datos de roaming. Nada tiene que ver que la barra de cobertura te marque la R. si no esta en el menu referente a redes busca en el menu referente a las sim
 

Breakk

Simdualero de Diamante
31 May 2010
11.943
20.170
10.430
#5
Pues te lo agradeceria enormemente porque he realizado mil pruebas y no hay manera. Evidentemente he cogido la configuracion que pone la propia web de Eroski y otras varias que ponen ellos mismos para algunos moviles y es imposible usar datos.

Por cierto en el 819D no veo la opcion roaming por ninguna parte, pero el simbolito si se marca.

Muchas gracias por tu ayuda, espero que me puedas decir la configuracion cuando te sea posible
@borregoferoz, Aqui te pongo la config. Acabo de añadir el apn al zopo500 pues no tenia datos en la eroski puestos.:

TRÁFICO DE DATOS


[TABLE="width: 403"]
<tbody>[TR]
[TD="colspan: 2"]Parámetros de configuración GPRS Eroski Móvil

[/TD]
[/TR]
[TR]
[TD]Nombre Conexión
[/TD]
[TD] Eroski Movil GPRS
[/TD]
[/TR]
[TR]
[TD]Punto de acceso (APN)
[/TD]
[TD] gprs.eroskimovil.es

[/TD]
[/TR]
[TR]
[TD]Usuario
[/TD]
[TD] wap@wap

[/TD]
[/TR]
[TR]
[TD]

[/TD]
[/TR]
[TR]
[TD]Contraseña
[/TD]
[TD] wap125

[/TD]
[/TR]
[TR]
[TD]Autentificación
[/TD]
[TD] PAP O CHAP >>> OJO

[/TD]
[/TR]
[TR]
[/TR]
[TR]
[TD]

[/TD]
[/TR]
</tbody>[/TABLE]

Estos son los parametros a modificar en el menu de nuevo apn cuando lo crees. El resto no los modifiques.

Luego te vas a ajustes, administración de la targeta, bajas hasta configuracion general o itinerancia,itinerancia de datos, y seleccionas la targeta de eroski , aceptas el aviso y te vas para atras. Para que no te salga el aviso de itinerancia cada vez que llamas por la sim de eroski en el menu Mostrar aviso de itinerancia , marcas la opción nunca.

Con esto te deberia de funcionar.

Te he movido el hilo a la seccion del 890D que es donde debe de estar.


Saludos y ya me dices algo.




 
Última edición por un moderador:

borregoferoz

Simdualero de Oro
18 Ene 2012
208
50
877
#6
Gracias, Gracias y Gracias.

Ayer me tire toda la tarde probando configuraciones y en Internet y me fue imposible encontrar la solucion.

El problema estaba en que no entraba en el menu de itinerancia. Y como si me salia el icono de itinerancia daba por hecho que el telefono lo interpretaba sin problemas, al igual que lo hace con mi tarjeta de Simyo .

Compañero breakk, me has ayudado una vez mas, da gusto formar parte de una comunidad en la que hay personas como tu.

P.S. Disculpad que lo escribiera en donde no era adecuado y gracias por colocarlo correctamente
 

Breakk

Simdualero de Diamante
31 May 2010
11.943
20.170
10.430
#7
Gracias, Gracias y Gracias.

Ayer me tire toda la tarde probando configuraciones y en Internet y me fue imposible encontrar la solucion.

El problema estaba en que no entraba en el menu de itinerancia. Y como si me salia el icono de itinerancia daba por hecho que el telefono lo interpretaba sin problemas, al igual que lo hace con mi tarjeta de Simyo .

Compañero breakk, me has ayudado una vez mas, da gusto formar parte de una comunidad en la que hay personas como tu.

P.S. Disculpad que lo escribiera en donde no era adecuado y gracias por colocarlo correctamente
Me alegro mucho que se halla podido solucionar.

Saludos

Enviado desde mi GT-I9300 usando Tapatalk 2