Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problemas frecuencia 3G en zonas urbanas con el H9500/ZP900

Tema en 'Zopo ZP900 MT6577' iniciado por alex_full, 2 Feb 2013.

Tags:
  1. alex_full

    alex_full Simdualero de Bronce

      24 Ene 2013
      Calificaciones:
      +0
      Hola Amigos. Llevo un par de días desde que me llego el H9500 y lo siento mucho pero no me convence demasiado el teléfono por los problemas que tengo con la red Movistar en mi caso.No se porque cada 2 por 3 me quedo sin cobertura y automáticamente sin datos. Según he leído es posible que como nuestro teléfono h9500 en 3G utiliza bandas 850/2100 Mhz en mi zona ( vivo en Madrid Capital) se utiliza mas la banda de 900 que la de 2100 y por esos sufre todas esas perdidas de covertura. Otra cosa que no me explico es porque si en 2G utiliza 850/900/1800/1900 MHz no consigue tener siempre cobertura si esta configurado el teléfono como: Preferencia de red GSM/UMTS: GSM/UMTS (modo Automatico)

      A vosotros como os va la cobertura de Movistar o de otras companias? Tenéis problemas como yo ?
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • mecausmal

      mecausmal Simdualero de Platino

      • Veteran@
      17 Oct 2012
      Valencia
      Calificaciones:
      +1
      yo he probado Movistar con mi telefono x curiosidad y en valencia capital y pueblos de alrededor 3g sin problemas, ahora mismo tengo pepephone q es el q uso habitualmente y no he tenido ningun problema en absoluto! prueba con otra sim a ver si es cosa del telefono, porque no deberias tener problemas de ese estilo! almenos yo en 3 meses con el mv no he tenido ninguno! un saludo
       
    • zorfed

      zorfed Simdualero de Bronce

        29 Oct 2012
        Madrid
        Calificaciones:
        +0
        Yo tambien vivo en Madrid capital, y sin problemas. Ademas soy de Yoigo que como sabeis utiliza redes Movistar...
         
      • flufy_tendo

        flufy_tendo Ajuste de nivel +5 Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        25 Dic 2012
        Galicia
        Calificaciones:
        +9.156
        Simyo, vigo y cangas sin problemas

        Enviado desde mi ZP900 usando Tapatalk 2
         
      • naftaleno

        naftaleno Simdualero de Bronce

          23 Ene 2013
          Calificaciones:
          +0
          Hola,
          yo ya he desistido de automático. Le he puesto que WCDMA sólo y siempre está en 3G. Con el modo automático estaba siempre cambiando de 2G a 3G y no había forma de usarlo con datos. Lo he probado con la rom de darevix y la original y en las dos no me iba bien lo de los datos.
          Esperemos que darevix soluciones esto si es posible en la próxima ROM.
           
        • alex_full

          alex_full Simdualero de Bronce

            24 Ene 2013
            Calificaciones:
            +0
            Yo intentare usar otra tarjeta de otra compañia a ver si me va mejor...ya os comentare si ha mejorado la cosa.Tengo tarjeta de happymovil en sim 2 y no da problemas ( utiliza red Orange..se supone que tiene peor cobertura que Movistar)
             
          • o2pr

            o2pr Simdualero de Platino

            • Veteran@
            1 Ene 2013
            Madrid
            Calificaciones:
            +200
            Uso Movistar en los 2 móviles sin problemas

            Enviado desde mi súper H9500+
             
          • snagix

            snagix Simdualero de Plata

              28 Feb 2012
              Calificaciones:
              +0
              a mi me pasa, tengo en el hero 9500 de tarjeta de datos una linea de Vodafone, así como en el note 2, y veo que muchas veces en el note 2, me coge 3g o h o h+ sin embargo el hero 9500 , estando uno al lado del otro, se me queda en G solamente, a alguien le ha pasado?
               
            • sounzbreaker

              sounzbreaker Simdualero de Bronce

                9 Dic 2012
                Calificaciones:
                +1
                ami igual... estoy muy descontento en plan con lo de los datos, si, la G la tienes en todos los sitios q quieras pero 3G???es muy dificil... o cuando lo pones tarda lo suyo en conectar y ya te digo yo vivo en toledo capital, y nada, en mi casa ni siquiera locoge a veces... debe de haber algo mal y no lo entiendo, porqe cuando estas fuera de casa y quieres usar el internet y no onterias como whatsapp o tal q con GPRS puedes, pues es imposible... o algo tan sencillo como subir una foto al Twitter, tambien uso tarjeta Vodafone
                 
              • snagix

                snagix Simdualero de Plata

                  28 Feb 2012
                  Calificaciones:
                  +0
                  a alguien mas le ocurre o sabe una solución? si esto funcionara me lo quedaría de primer movil
                   
                • alex_full

                  alex_full Simdualero de Bronce

                    24 Ene 2013
                    Calificaciones:
                    +0
                    Estaba ya harto de quedarme sin cobertura en plena calle y ademas en Madrid con la OMV que utiliza Movistar->digimobil. ( cada 24 horas se me desconfigura y tengo que sacar la bateria y colocarla de nuevo para poder recibir llamadas ). Llevo un par de dias con tarjeta Vodafone y en la ranura donde tenia antes Movistar y perdia constantemente la red ahora me va muy bien sin desconexiones y casi siempre en 3G.Falta probar el internet con otra companias a ver si los problemas venian de la tarjeta OMV o de la red Movistar.
                     
                  • snagix

                    snagix Simdualero de Plata

                      28 Feb 2012
                      Calificaciones:
                      +0
                      entonces entiendo que por ejemplo, con el UMI X1 , que si que pone que utiliza la banda 900 no habría estos problemas de cobertura?

                      [TABLE="class: cms_table, width: 667"]
                      <tbody style="-webkit-box-shadow: none !important;">[TR]
                      [TD="class: cms_table_et5, width: 246"]Model[/TD]
                      [TD="class: cms_table_et24, width: 421"]UMI X1S[/TD]
                      [/TR]
                      [TR]
                      [TD="class: cms_table_et2, width: 246"]Band[/TD]
                      [TD="class: cms_table_et35, width: 421"]2G: GSM 850/900/1800/1900MHz
                      3G: WCDMA 900/1900/2100MHz[/TD]
                      [/TR]
                      [TR]
                      [TD="class: cms_table_et2, width: 246"]Sim Card[/TD]
                      [TD="class: cms_table_et25, width: 421"]Dual SIM Card Dual Standby[/TD]
                      [/TR]
                      [TR]
                      [TD="class: cms_table_et2, width: 246"]Service Provide[/TD]
                      [TD="class: cms_table_et25, width: 421"]Unlocked[/TD]
                      [/TR]
                      [TR]
                      [TD="class: cms_table_et2, width: 246"]Style[/TD]
                      [TD="class: cms_table_et25, width: 421"]Bar[/TD]
                      [/TR]
                      [TR]
                      [TD="class: cms_table_et2, width: 246"]Color[/TD]
                      [TD="class: cms_table_et25, width: 421"]White[/TD]
                      [/TR]
                      [TR]
                      [TD="class: cms_table_et2, width: 246"]Shell Material[/TD]
                      [TD="class: cms_table_et25, width: 421"]Plastic[/TD]
                      [/TR]
                      [TR]
                      [TD="class: cms_table_et20, width: 492, colspan: 2"][/TD]
                      [/TR]
                      [TR]
                      [TD="class: cms_table_et19, width: 492, colspan: 2"]System[/TD]
                      [/TR]
                      [TR]
                      [TD="class: cms_table_et3, width: 246"]OS[/TD]
                      [TD="class: cms_table_et34, width: 421"]Android 4.1.2[/TD]
                      [/TR]
                      [TR]
                      [TD="class: cms_table_et2, width: 246"]CPU[/TD]
                      [TD="class: cms_table_et36, width: 421"]MTK6589, Cortex A7 quad core, 1.2GHz;
                      GPU: PowerVR SGX 544MP[/TD]
                      [/TR]
                      [TR]
                      [TD="class: cms_table_et2, width: 246"]ROM[/TD]
                      [TD="class: cms_table_et25, width: 421"]4GB[/TD]
                      [/TR]
                      [TR]
                      [TD="class: cms_table_et6, width: 246"]RAM[/TD]
                      [TD="class: cms_table_et25, width: 421"]1GB[/TD]
                      [/TR]
                      </tbody>[/TABLE]
                       
                    Verificación:
                    Borrador guardado Borrador eliminado