PROBLEMA q9000

mariolaa

Simdualero de Bronce
10 May 2014
6
0
236
#1
Hola
No se donde tengo que escribir que mi teléfono modelo q9000 se ha quedado sin cobertura de la noche a la mañana y ya no se que hacer con el. He probado a meterle otra sin. Todas son Movistar.
OS cuento.
Dejó de funcionar y probé con otra sim. Empezo a funcionar y volví a poner la sin suya con la sorpresa de que volvió a funcionar pero la alegría duro una noche.
Volví a hacer lo mismo y ya no funciona con ninguna así que he vuelto a meterle su sim y cuando le da la bobada pilla dos rayas y se pierden enseguida.
No me deja ni llamar ni datos. He leído mucho.no encontré nada similar y ahora solo me deja ponerle WiFi.
Me rindo y me pongo a vuestra disposición antes de reventar lo.
Solamente me he atrevido a ponerlo de fabrica y nada de nada.
Al moderador le pido disculpas y que me coloque el texto donde sea oportuno. Estoy con una tablet y me cuesta mucho manejarme.mil disculpas y saludos a todos

Las sim,las dos, en otros teléfonos funcionan perfectamente
 

Breakk

Simdualero de Diamante
31 May 2010
11.943
20.170
10.430
#2
Vaya, pues no se que decirte.

Has probado a resetar a estado de fábrica y sigue sin funcionar?

Este terminal no lo conozco y tampoco se si tiene roms. Podrias probar a ver si encuentras esa rom y reinstalar el movil.

Has contactado con la tienda? Lo digo por tirar de garantia .

Otra cosa, has mirado si tienes imeis ?, no sea que los hallas perdido.

Ya te he borrado el otro hilo duplicado.

Saludos.
 

mariolaa

Simdualero de Bronce
10 May 2014
6
0
236
#3
Muchas gracias. Si lo he reseteado a estado de fábrica y nada.sigue igual. La ROM que es lo que hace realmente?
Voy a intentar comprobaar algo del imei pq vienen en una pegatina debajo de la batería pero no se que mas hacer con ello. Primero leo y busco y a ver que encuentro
Muchas gracias. Un saludo[DOUBLEPOST=1399730545][/DOUBLEPOST]Acabo de comprobarlos imei y son los mismos de la pegatina y del teléfono.
Alguna sugerencia mas?
 
Última edición: