redmi 6a brick ayuda

  • Iniciador del tema miuipower
  • Fecha de inicio
M

miuipower

Simdualero de Bronce
9 Sep 2014
32
1
544
#13
M

miuipower

Simdualero de Bronce
9 Sep 2014
32
1
544
#14
Por cierto ya decir que este lleva mtk e leido que no vay edl e probado con unad pinzas pero ire a comprar unas con punta
 
M

miuipower

Simdualero de Bronce
9 Sep 2014
32
1
544
#15
@ruglovi buenas no lo consigo entrar en el modo edl decir que este modelo tiene procesador mtk e leido que estos no se puede no? no se que hacer con el ya un saludo
 
#16
@ruglovi buenas no lo consigo entrar en el modo edl decir que este modelo tiene procesador mtk e leido que estos no se puede no? no se que hacer con el ya un saludo
Correcto si es mtk no hay edl. Entonces puedes probar a desmontar y desconectar la bateria volverla a conectar he intentar iniciar en fastboot. A ver si te deja.

Enviado desde mi ONEPLUS A6013 mediante Tapatalk
 
M

miuipower

Simdualero de Bronce
9 Sep 2014
32
1
544
#17
buenas no me deja e desmontado la bateria y nada lo ue paso es que stab en fastboot y se me apago la luz y se apago y ya no responde entonces lo dejo por imposible no entra en modo fastboot gracias por tutiempo
 
#18
buenas no me deja e desmontado la bateria y nada lo ue paso es que stab en fastboot y se me apago la luz y se apago y ya no responde entonces lo dejo por imposible no entra en modo fastboot gracias por tutiempo
El ordenador lo reconoce?
 
M

miuipower

Simdualero de Bronce
9 Sep 2014
32
1
544
#19
No lo reconoce le pongo el cargardor y el led blanco encendido y cada 10 segundos vibra no hace nada mas
 
M

miuipower

Simdualero de Bronce
9 Sep 2014
32
1
544
#21
Eso no lo e probado jejeje lo probare despues y te digo gracias
 

Miembros conectados

  • Jarlys
  • cjsegninir
  • antoniopeluo94
  • therder
  • wooming
  • damefrikis
  • tecnoadicto
  • xtc1
  • pacopa21
  • Llerva123
  • hammy
  • Zoyinas
  • onton
  • Mieltxo
  • Nutricionbronce
  • cesarvg80
  • segnini
  • renefbrandan
  • danasa32
  • Coronel Kurtz
... y 31 más.