Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA Redmi Note 3 muerto

Tema en 'Xiaomi Redmi Note 3 Helio X10' iniciado por wolfito, 19 Abr 2016.

  1. wolfito

    wolfito Simdualero de Bronce

      27 Oct 2015
      Calificaciones:
      +17
      Tengo un RMN3 de 32 GB, comprado en la conjunta de Yeso, al que por Flash Tool le instalé la multilenguaje de xiaomi.eu, versión 6.11.11. Funcionaba de maravilla, hasta que hace unos días, estando en reposo, se calentó muchísimo y se apagó. Quise arrancarlo, pero al accionar el botón "on", aparece el símbolo de miui, con el mi.com debajo, permanece unos dos minutos, desaparece y luego vibra el teléfono unas décimas de segundo y aparece otra vez el simbolito de miui, repitiéndose el ciclo indefinidamente. Únicamente lo puedo interrumpir apretando vol- y botón on.
      He consultado todos los tutoriales referentes a brickeo y he flasheado, con distintas versiones de Flash Tool, roms oficiales, siendo el último intento la V7.0.16.0, con FT 5.15.15.00.
      Pese a que en FT me sale el tic verde, en todas las ocasiones, tras el flasheo, no arranca. Sigo igual que antes del flasheo, con el simbolo de miui y todo el proceso.
      Perdonad por la chapa, ¿pero alguien tiene alguna idea para recuperarlo?
      ¿Puede ser que sea un problema de hardware?
      Como dato adicional, entra en modo fastboot, pero al conectar el cargador no lo refleja en pantalla
      Gracias a todos y saludos.
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • kembus

      kembus Simdualero de Diamante

      • Veteran@
      13 Mar 2013
      Madrid
      Calificaciones:
      +3.993
      Siento no poder ayudarte @wolfito@wolfito , a ver si @guille9191@guille9191 o @Cancerbero13@Cancerbero13 , sabrían guiarte.

      Venga no requiere de desanimes, ánimo

      Enviado desde mi Redmi Note 3 mediante Tapatalk
       
      • Me Gusta Me Gusta x 1
      • wolfito

        wolfito Simdualero de Bronce

          27 Oct 2015
          Calificaciones:
          +17
          Gracias por tu interés @kembus@kembus.
          Sigo investigando y, por supuesto, si doy con la solución posteo.
          Saludos.
           
          • Me Gusta Me Gusta x 1
          • ino redrejo

            ino redrejo Simdualero Junior

              6 Feb 2016
              Calificaciones:
              +1
              Hola wolfito!! Estoy en la misma situacion que tu. Pero el mio ahora ni carga. Estoy intentando enviarlo a China, ya que, esta en garantia. Pero es un palo, por el tiempo que tardan. Saludos.
               
              • Me Gusta Me Gusta x 1
              • wolfito

                wolfito Simdualero de Bronce

                  27 Oct 2015
                  Calificaciones:
                  +17
                • yokochow

                  yokochow Invitado

                    Calificaciones:
                    +0
                    Parece que al mío le pasó lo mismo, lo que indica que el teléfono trae un fallo de fábrica, pero si lo vas a enviar asegúrate que no tiene arañazos ni golpecitos y se encuentra como recién salido de la caja, por qué de no ser así no te lo cubre la garantia
                     
                  • omajortuga

                    omajortuga Simdualero Junior

                      31 May 2016
                      Calificaciones:
                      +0
                      hola,
                      mio ha muerto, conecta e diasconecta con pc e me da el brom 2005 can not pass bootrom
                      puede ajudar?
                      upload_2016-5-31_23-7-4.
                       
                    • chalry

                      chalry Simdualero de Platino

                        2 Mar 2014
                        Calificaciones:
                        +172

                        Usa la versión flashtools 1516.
                         
                      • pachi23

                        pachi23 Simdualero de Bronce

                          15 Sep 2014
                          Calificaciones:
                          +5
                          Buenos días.
                          Hoy he encendidoel móvil después de cargar por la noche y se ha quedado en la pantalla de arranque, no llega a dejar poner el pin. Así muchísimo rato hasta que se apaga. Lo vuelvo a encender y lo mismo. Qué debo hacer?? Gracias anticipadamente por vuestra atención
                           
                        • fepelixpi

                          fepelixpi Simdualero de Plata

                            22 Sep 2015
                            Calificaciones:
                            +8
                            Alguno soluciono este problema? Lo enviasteis a China? Os lo cubrió la garantía? Perdonar tanta pregunta pero estaría bien que alguno contará como le fue, gracias
                             
                          • pachi23

                            pachi23 Simdualero de Bronce

                              15 Sep 2014
                              Calificaciones:
                              +5
                              Buenas. Al final lo conseguí resucitar. Pulsando los 3 botones a la vez un montón de rato se apagó la pantalla de inicio. Volví a pulsar los 3 y empezó a funcionar. Menudo susto. Espero que te sirva
                               
                            Verificación:
                            Borrador guardado Borrador eliminado