Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

ruben

Tema en 'Presentaciones' iniciado por txapellll, 29 Ene 2014.

  1. txapellll

    txapellll Simdualero Junior

      29 Ene 2014
      Calificaciones:
      +0
      buenas
      alguen me podia echar una mano por favor ,tengo un THL w8+ y se le han borrado los imei de las dos ranuras y no puedo usarlo ya que no me lee la sim y cuando entro en modo ingeniero y meto los imeis me da error
      si alguen sabe por favor que me ayude

      gracias
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      1 Oct 2012
      Madrid, Spain
      Calificaciones:
      +47.336
      Bienvenid@ al foro, pasate por el subforo de ese modelo que hay tutoriales.
       
      Última edición por un moderador: 4 Mar 2015
    • rareipe

      rareipe Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      2 Jul 2011
      Cambre
      Calificaciones:
      +7.137
      Bienvenido al foro.

      Espero que soluciones, es un buen terminal.

      Saludos

      Enviado desde mi Lenovo A850 usando Tapatalk 4
       
    • Cancerbero13

      Cancerbero13 Morcillateam, tu morcilla tecnologica. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      30 Sep 2012
      Entre Aries y Capricornio.
      Calificaciones:
      +19.722
      Hola bienvenido al foro, suerte con tu problema.
       
    Verificación:
    Borrador guardado Borrador eliminado