Quantcast

Ruidos durante las llamadas

Federvet

Federvet

Platino
27 Jun 2013
359
138
1.224
ZTE Axon 7
#1
Es la segunda vez que me refieren un ruido cuando llamo. ¿A alguien más le sucede?
 
ElParotet

ElParotet

Platino
9 Sep 2014
385
86
1.856
#2
Este es mi cuarto día y no he notado nada

Enviado desde mi JY-S3
 
deivich

deivich

Simdualero de Oro
2 Abr 2013
107
24
489
#3
Eres de España? ¿has dejado activadas solamente las bandas qu se usan en España en modo ingeniero?
 
Federvet

Federvet

Platino
27 Jun 2013
359
138
1.224
ZTE Axon 7
#4
Pues ayer hice lo de las bandas a través de la aplicación jiayu.es.
Probaré a ver si no se repiten los ruidos.
 
alfredin66

alfredin66

Platino
5 Ene 2015
389
92
1.275
#5
El mio no tiene ruidos pero el sonido es malo malo
 
Federvet

Federvet

Platino
27 Jun 2013
359
138
1.224
ZTE Axon 7
#6
No me ha referido nadie que escuche ruidos al hablar con el móvil desde que hice lo de las bandas.
Otra cosa que he hecho ha sido desactivar la opción de "reducción de ruido de micrófono" y yo diría que escucho más claro al interlocutor.
 
B

blood79

Simdualero de Bronce
9 Sep 2014
23
3
138
#7
hola, a mi también me pasa lo de los ruidos, dicen que es con oírse con eco, puedes poner que bandas dejaste activas? a ver si puedo solucionarlo, muchas gracias
 
Federvet

Federvet

Platino
27 Jun 2013
359
138
1.224
ZTE Axon 7
#8
hola, a mi también me pasa lo de los ruidos, dicen que es con oírse con eco, puedes poner que bandas dejaste activas? a ver si puedo solucionarlo, muchas gracias
Pues en GSM Mode dejas activadas EGSM900 y DCS1800
En UMTS Mode dejas WCDMA-IMT 2000 y WCDMA-GSM 900
En LTE Mode dejas activadas Band 3, Band 7 y Band 20
 
B

blood79

Simdualero de Bronce
9 Sep 2014
23
3
138
#9
pues muchas gracias, de momento parece que se ha arreglado.
 
markos_18_

markos_18_

Simdualero de Plata
27 Abr 2013
51
6
619
#10
A mi tb me pasaba y solucionado, ademas se me escuchaba muy bajito y subiendo el volumen del micrófono como ponen los manuales x internet en modo ingeniero, todo solucionado !
 
XoCastioX

XoCastioX

... ₱○и Úи Móﻻḯℓ ℂℎḯи○ Ëи ✞ʊ Vḯð@ ...
Diamante
30 Nov 2013
5.317
9.776
8.176
35
Vitoria - Gasteiz
One Plus 5T
#11
Buenas, supongo que el tema de las bandas para España las habreis modificado desde la app Movileuncle Tools verdad? Y os permite entrar correctamente? A mí no me lo permite ya que es como si no reconociese el terminal, a alguien más le sucede esto?
Gracias.
Salu2.
 
Federvet

Federvet

Platino
27 Jun 2013
359
138
1.224
ZTE Axon 7
#12
Buenas, supongo que el tema de las bandas para España las habreis modificado desde la app Movileuncle Tools verdad? Y os permite entrar correctamente? A mí no me lo permite ya que es como si no reconociese el terminal, a alguien más le sucede esto?
Gracias.
Salu2.
Entra en la aplicación Jiayu.es y vas a Herramientas ROMs/Herramientas/Aplicación Modo Ingeniero y desde ahí ya puedes modificar lo de las bandas.
Con Mobileuncle no se puede.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 133 43,2%
  • Carga inalámbrica

    Votos: 108 35,1%
  • Carga ultra rápida

    Votos: 181 58,8%
  • 5G

    Votos: 126 40,9%
  • Al menos 3 cámaras principales

    Votos: 92 29,9%
  • Sensor TOF

    Votos: 53 17,2%
  • Lector de huellas

    Votos: 167 54,2%
  • USB tipo C

    Votos: 169 54,9%
  • Bluetooth

    Votos: 153 49,7%
  • Pantalla flexible

    Votos: 23 7,5%

Miembros conectados

  • chascoberto
  • manolett
  • 666 Rojo
  • tecnoadicto
  • Coronel Kurtz
  • fiatsfundan
  • kevin_23
  • Lileoja
  • SIgNIFER
  • inhalt
  • krastosky
  • aaminotti
  • juanr2
  • twincharge
  • josua100
  • watipei
  • birrafria
  • Amadeus
  • onton
  • xarlio
... y 81 más.