Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

SOLUCIONADO Se baja cobertura en xiaomi hm note w1

Tema en 'Xiaomi Redmi Note - Hongmi 2 MTK6592' iniciado por ric.debian, 14 Sep 2014.

  1. ric.debian

    ric.debian Simdualero de Bronce

      14 Sep 2014
      Calificaciones:
      +0
      Hola,
      He podido comprobar que la cobertura se baja a 100 dBm comprobado con netmonitor, pero lo pongo en modo vuelo y vuelvo a conectar a la red y vuelve con mucha cobertura (78 dBm).

      Mirando en netmonitor he comprobado que es cuestión de la antena en de la que toma cobertura.

      Siempre hablo de la cobertura de voz porque los datos no parecen bajar está casi siempre en H+ o 3G

      Por lo que he podido comprobar con otra terminal no está seleccionando siempre la antena con mejor cobertura.

      Si alguien ha tenido un problema parecido y puede aportar algo de luz se lo agradecería-
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Solo comentar algo mas, mi operador es Ono. Mirando por internet he podido comprobar, no se si será casualidad, que este problema se reproduce con operadores virtuales y tlf chinos casi siempre.
       
    • marcialmateo

      marcialmateo Simdualero de Plata

        1 Nov 2012
        Calificaciones:
        +2
        Buenas,
        acabo de recibir el Note hoy mismo y al cambiar las tarjetas he visto que la cobertura ha bajado con respecto a mi anterior Jiayu G3, estando en casa. Voy a investigar sobre el tema, pero ya veo que a más gente le pasa.
         
      • ric.debian

        ric.debian Simdualero de Bronce

          14 Sep 2014
          Calificaciones:
          +0
          Hola, aunque creo que no tiene nada que ver con lo anterior pq son bandas 3g, he visto que entrando en modo ingeniero con *#*#3646633#*#*, que las bandas 3g son la 2000 y 900. Ver imagen adjunta.
          Visto esto, he desactivado la banda 900 dejando solo activa la supuesta banda 2000 y funciona correctamente, con lo cual debe ser 2100, que es una de las operativas en mi zona.
          ¿Está mal la información del menú ingeniero ?
           

          Adjuntos:

        • Cancerbero13

          Cancerbero13 Morcillateam, tu morcilla tecnologica. Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          30 Sep 2012
          Entre Aries y Capricornio.
          Calificaciones:
          +19.719
          Esta bienno te preocupes, no se por que razon la banda 2100 la laman la 2000 pero es la misma.
           
          • Gracias Gracias x 1
          • ric.debian

            ric.debian Simdualero de Bronce

              14 Sep 2014
              Calificaciones:
              +0
              Haciendo pruebas con otro terminal con las mismas bandas, he visto q la baja cobertura siempre es con las mismas antenas, pero en la otra terminal la señal es mejor, y cuando toma señal de otra antena, la señal es alta.
              Pudiera ser que una señal q trabaja en determinada banda, la señal sea aparentemente mala y con otra antena q trabaje con otra frecuencia, y por lo tanto otra banda, la señal es buena. Esto podría dar a entender que una banda de frecuencia en la terminal no esta funcionado bien. Lo malo es saber en q frecuencia está trabajando la antena o la terminal. Solo decir que nunca he dejado de recibir llamada o poder hacerlas, pero me da miedo salir de Madrid y empezar a tener problemas. Mi versión :
              Miui es MIUI-JHDCNBA17.0.
              Android 4.2.2,
              kernel 3.4.39,
              Banda base MOLY.WR8.W1315.MD.WG.MP.V21.P28, 2014/03/03 19:53
               
              Última edición: 18 Sep 2014
            Verificación:
            Borrador guardado Borrador eliminado