Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Se reinicia el teléfono al bloquear la pantalla

Tema en 'Lenovo K3 Note MT6752' iniciado por Dual3s, 12 Feb 2016.

  1. Dual3s

    Dual3s Simdualero de Bronce

      26 Nov 2015
      Calificaciones:
      +2
      Buenas tardes.
      Mi móvil está que se reinicia o se apaga al bloquear la pantalla, ya sea desde el botón de bloqueo o dandole doble tap en la pantalla.
      Querría saber si hay alguna manera de solucionarlo.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • piturki

      piturki Simdualero de Platino

      • Veteran@
      20 Nov 2014
      barbate,cadiz
      Calificaciones:
      +708
      Última edición: 12 Feb 2016
      • Me Gusta Me Gusta x 1
      • Dual3s

        Dual3s Simdualero de Bronce

          26 Nov 2015
          Calificaciones:
          +2
          La rom ya la cambié varias veces y me sigue fallando, ¿habría alguna otra solución?. Gracias.
           
        • piturki

          piturki Simdualero de Platino

          • Veteran@
          20 Nov 2014
          barbate,cadiz
          Calificaciones:
          +708
          Prueba a hacer una instalacion en limpio

          Enviado desde mi Lenovo A806 mediante Tapatalk
           
          • Me Gusta Me Gusta x 1
          • Dual3s

            Dual3s Simdualero de Bronce

              26 Nov 2015
              Calificaciones:
              +2
              ¿Me podrías explicar en que consiste la instalación en limpio?
               
            • piturki

              piturki Simdualero de Platino

              • Veteran@
              20 Nov 2014
              barbate,cadiz
              Calificaciones:
              +708
              `primero haces un backup incluido nvram de la rom que tienes pero que sea en la SD

              yo cuando quiero hacer una instalacion superlimpia,cuidado que borras todo, lo que hago es esto:

              Entras en el recovery le das a wipe
              1. Format data,escribes yes, reinicio en recovery (si no lo haces el format no es efectivo)
              2. Wipe advanced, todo menos sd externa (ojo que la rom a instalar tiene que estar en la SD externa porque como este en la memoria interna la borras), reinicio en recovery.
              3. Instalar la rom.

               
              • Me Gusta Me Gusta x 1
              • Dual3s

                Dual3s Simdualero de Bronce

                  26 Nov 2015
                  Calificaciones:
                  +2
                  Gracias por la ayuda pero no consigo solucionar el problema.
                  Un saludo.
                   
                • piturki

                  piturki Simdualero de Platino

                  • Veteran@
                  20 Nov 2014
                  barbate,cadiz
                  Calificaciones:
                  +708
                  tiene pinta de ser la bateria que esta mala,pero claro hasta que no pruebes otra no lo podras saber.prueba con el cable de corriente conectado y si asi no lo hace, es la bateria seguro
                   
                • blood

                  blood No le abandones, el no lo haría contigo. Colaborador

                  • Cocinero Android
                  • LTT
                  11 Ago 2015
                  Ehh!!!!
                  Calificaciones:
                  +1.383
                  Hola, a mi se me apagaba y entraba en bucle, no llegaba a encenderse, era por la wifi. Prueba tambien a tener apagada la wifi, despues de probar lo de la bateria, para ir descartando uno a uno.

                  Saludos
                   
                • Dual3s

                  Dual3s Simdualero de Bronce

                    26 Nov 2015
                    Calificaciones:
                    +2
                    Gracias por vuestro aporte pero ni con el cable de carga ni con el wifi desactivado sigue igual
                     
                  Verificación:
                  Borrador guardado Borrador eliminado