Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Sin conexión a la red móvil

Tema en 'Zopo ZP200 MT6575' iniciado por macagundena, 9 Nov 2012.

  1. macagundena

    macagundena Simdualero de Oro

      29 Mar 2012
      Calificaciones:
      +5
      hola a todos,
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      el martes estuve todo el dia sin cobertura 3G. Al volver a mi ciudad y recuperar la señal me extraño que después de tanta hora no entrara ningún correo-e ni wuaxap y fue a partir de ese instante en que advertí la perdida de conexión a la red móvil desde mi Zopo zp200.
      después de repasar todos los parámetros y después de llamar a simio, de probar mi sim en otro móvil, de probar en mi móvil otra sim he llegado a la conclusión de que el problema es del movil y no de la sim.
      ¿alguiés puede echar un cable por aquí? ¿alguna experiencia previa?
       
    • macagundena

      macagundena Simdualero de Oro

        29 Mar 2012
        Calificaciones:
        +5
      • macagundena

        macagundena Simdualero de Oro

          29 Mar 2012
          Calificaciones:
          +5
          Tengo instalada la app JuiceDefender y al entrar en la pestaña de "ayuda" he visto una serie de opciones y entre ellas la de "autoarreglar conexión". una vez activado ha empezado a funcionar la red movil.
          la solucion me la ha dado @djfiremandjfireman.

          problema resuelto
           
          Última edición por un moderador: 28 Sep 2013
        • Albein

          Albein "The Shape Of Punk To Come" Simdualero de Platino

            5 Ene 2013
            Antiplano
            Calificaciones:
            +113
            Última edición por un moderador: 24 Mar 2017
          • macagundena

            macagundena Simdualero de Oro

              29 Mar 2012
              Calificaciones:
              +5
              en esta ocasión y aprovechando que últimamente tenemos roms nuevas redecoré el Zopo con la rusa deodexada y volvi a tener datos en el movil. Anteriormente me paso algo igual y entonces fue pq tenia instalado el juicedefender. ¿tienes alguna aplicación para mejorar el rendimiento de la batería instalado?
               
              Última edición por un moderador: 24 Mar 2017
            • Albein

              Albein "The Shape Of Punk To Come" Simdualero de Platino

                5 Ene 2013
                Antiplano
                Calificaciones:
                +113
                NO, simplente me descargue el Network monitor..para controlar el 2g y 3g.... ademas ya te digo, que ha sido de repente, y he ido con mi tarjeta de pepephone a mi ZTE blade, y si tengo internet..., y en pepephne me dicen que es problema del movil..bueno, cualquier orientacion es agradecida
                 
              • Albein

                Albein "The Shape Of Punk To Come" Simdualero de Platino

                  5 Ene 2013
                  Antiplano
                  Calificaciones:
                  +113
                  Ahora recuerdo...deshabilité que no borré, 2 aplicaciones chinas una era el teclado y la otra ni idea... no se si tendrá que ver y respecto a la rom rusa, me he leido todos los tutoriales y no consigo rootearlo con android 4.0.3
                   
                Verificación:
                Borrador guardado Borrador eliminado