Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Star B92M+ y Parrot

Tema en 'B92M / I9300' iniciado por Cull Cachorro Sheep, 18 Ene 2013.

  1. Cull Cachorro Sheep

    Cull Cachorro Sheep Simdualero de Bronce

      16 Ene 2013
      Calificaciones:
      +0
      Hola a todos. Tengo un Star B92M+ y al conectarlo vía bluetooth al parrot del coche, el teléfono conecta y a los pocos segundos desconecta la conexión. He probado aumentando el tiempo de visibilidad del dispositivo, poniéndolo en ilimitado, y está todo el tiempo conectándose y desconectándose... A alguien le ha pasado algo así? Si a alguien le ha pasado, ha conseguido solucionarlo?
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • azkorri

      azkorri Simdualero de Oro

        15 Sep 2012
        Madrid
        Calificaciones:
        +0
        Utiliza las herramientas de búsqueda.. veras que no eres el único.. por cierto con las últimas roms.. no se cual tendrás, el bluetooth funciona mejor.
         
      • Cull Cachorro Sheep

        Cull Cachorro Sheep Simdualero de Bronce

          16 Ene 2013
          Calificaciones:
          +0
          El teléfono está con la ROM original que traía (4.0.4) Y he probado con las herramientas de búsqueda, y como mucho a los 3 minutos desconecta... Incluso reseteé la memoria del parrot y configuré la conexión de nuevo para ver si conseguía algo, pero de momento no hay manera... De todas formas luego probaré a ver si el fallo de conexión lo da solo con el parrot o si también con otros teléfonos por ejemplo. En cualquier caso: muchas gracias! Seguiré investigando a ver :smile:
           
        • Cull Cachorro Sheep

          Cull Cachorro Sheep Simdualero de Bronce

            16 Ene 2013
            Calificaciones:
            +0
            El teléfono está con la ROM original que traía (4.0.4) Y he probado con las herramientas de búsqueda, y como mucho a los 3 minutos desconecta... Incluso reseteé la memoria del parrot y configuré la conexión de nuevo para ver si conseguía algo, pero de momento no hay manera... De todas formas luego probaré a ver si el fallo de conexión lo da solo con el parrot o si también con otros teléfonos por ejemplo. En cualquier caso: muchas gracias! Seguiré investigando a ver :smile:
             
          • Cull Cachorro Sheep

            Cull Cachorro Sheep Simdualero de Bronce

              16 Ene 2013
              Calificaciones:
              +0
              Pues el problema se soluciona si borro la conexión al subirme al coche y la vuelvo a configurar de nuevo... dura hasta que apago el coche, pero bueno...
               
            Verificación:
            Borrador guardado Borrador eliminado