Tengo un problema serio

BATMW

Simdualero de Oro
10 Jun 2010
100
37
925
Har0
#1
Estoy subscrito a varios temas,en este foro, con el fin que me envíe por correo el sistema una notificación y no me la envía,a que puede ser debido.
Me lo podéis corregir de alguna forma
Gracias
 

viktor

Simdualero de Diamante
23 May 2011
1.318
259
1.904
Huelva
#2
@BATMW en la barra de enlaces tienes "Enlaces de batmw", clikca ahi y en el desplegable que se abre, selecciona "editar configuracion".
Después en el marco derecho podrás gestionar tus suscripciones...
 
Última edición por un moderador:

BATMW

Simdualero de Oro
10 Jun 2010
100
37
925
Har0
#3
Hola Viktor,así lo he echo y he visto que lo tenía bien configurado,el mensaje de este post si me ha llegado,pero esta tarde de otros que estoy subscrito y ha comentado no me han llegado
 

viktor

Simdualero de Diamante
23 May 2011
1.318
259
1.904
Huelva
#6
@BATMW ... pauete, que no paquete... ¡este corrector ortográfico!
Doy aviso a @Breixo por si falla el sistema.
Un saludo
 
Última edición por un moderador:

BATMW

Simdualero de Oro
10 Jun 2010
100
37
925
Har0
#7
:smile: eso es el corrector muchas veces te la juega si no estas atento,que me perdone pauete si lo lee que no quería molestarle.
Gracias Viktor
 

pauete

Simdualero de Diamante
12 May 2010
9.186
1.280
4.967
#8
Bueno, a veces también me llaman "el paquete"

[Imagen Externa Rota]:Enlace roto eliminado


jajajja :smile:
Siento si he herido alguna sensibilidad..
 
Última edición por un moderador:

BATMW

Simdualero de Oro
10 Jun 2010
100
37
925
Har0
#11
Eso esta bien,las bromas hay que saber seguirlas y además para eso estamos,no vamos a estar siempre serios :smile:
Además te lo he puesto a huevo con lo de paquete :smile:, pero si te soy sincero cuando lo he empezado a leer no pensaba que ibas a salir por hay :smile: pensaba que era por palizas :smile: