¿un apartado para el shark 1?

  • CONSULTA 
  • Iniciador del tema jesusjj86
  • Fecha de inicio
  • Etiquetas leagoo
J

jesusjj86

Simdualero de Plata
6 Jun 2013
54
4
695
#1
hola,pues eso,a ver si es factible.
 
J

jesusjj86

Simdualero de Plata
6 Jun 2013
54
4
695
#5
hola , todavia no me a llegado a casa....asi que no pudeo decir nada sobre el de primera mano...
 
J

jesusjj86

Simdualero de Plata
6 Jun 2013
54
4
695
#6
hola,ya me ha llegado el shark 1.
las impresiones son buenas, nada mas ponerlo me pidio una actualizacion que descargue he instale, nada mas volverlo a poner me pidio una segunda actualizacion de la misma manera,esta creo que del dia 26...anteayer.
la bateria carga rapido,como a 2,8a la he visto cargar. (con su cargador).

el unico problema es que aunque programo bien el dedo en el sensor posterior de huella digital, solo he podido desbloquear en tres ocasiones,por lo cual algo no va bien,aunque creo que sera algun problema del firmware,por que el esas tres ocasiones,al poner el dedo instantaneamente se desbloqueo. salvado este inconveniente, el telefono se ve perfecto.
por cierto,si desde apagado enciendes con vol- y power.... sale un menu chino........
si arrancas con vol+ y power sale un menu de 3 opciones ( recovery fast y normal). si le das a recovery aparece el muñeco caido y debajo pone sin comandos....de ahi sales pulsando el power muchos segundos.


preguntas: lo del menu chino y el otro, si se hace root..... seguira actualizandose?... si se cambia el recovery... como queda eso...
bueno a ver
 
avecilla

avecilla

VIP+
Cocinero
3 Jul 2012
17.453
29.174
18.719
Sevilla
MI 9 T
#7
El de volumen menos es.el modo factory, mejor no tocar.
El volumen mas es el que te permite entrar en fastboot y recovery stock.
Con root instalado te podrian dar lata las actualizaciones ota, pero esto no es una ciencia exacta, a veces no hay problemas.
Con recovery custom olvidate de las ota.

Enviado desde mi Lenovo K51c78 mediante Tapatalk
 
J

jesusjj86

Simdualero de Plata
6 Jun 2013
54
4
695
#8
actualizo: he colocado una version s600 de android 6.0 y por arte de magia la huella dactilar va totalment perfecta,
he perdido la customizacion del shark 1 ,pero el telefono ya va perfecto.... habria que ver si instalando la ulttima actualizacion (que es la que tenia instalada) por recovery funcionaria o no el sensor......


reactualizo: se me a ocurrido poner la ultima que ya tenia desde cero y el sensor de huellas funciona bien¡¡¡¡.. bueno. para el que le sirva..
 
Última edición:

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 171 46,5%
  • Carga inalámbrica

    Votos: 130 35,3%
  • Carga ultra rápida

    Votos: 214 58,2%
  • 5G

    Votos: 159 43,2%
  • Al menos 3 cámaras principales

    Votos: 105 28,5%
  • Sensor TOF

    Votos: 65 17,7%
  • Lector de huellas

    Votos: 194 52,7%
  • USB tipo C

    Votos: 201 54,6%
  • Bluetooth

    Votos: 179 48,6%
  • Pantalla flexible

    Votos: 29 7,9%

Miembros conectados

  • tori
  • evassion
  • tedan2005
  • menguelez
  • segnini
  • alvarotorre
  • cuadrete
  • dhino79
  • Sereneitor
  • Amadeus
  • Jose Melendez
  • nordik83
  • ujua
  • tecnoadicto
  • juajuan
  • lalseptimacontrabandista
  • paulojloliveira
  • Banatic12
  • Karburo
  • familiariveradelpino
... y 14 más.