un problemilla

  • Iniciador del tema Mayte1406
  • Fecha de inicio
M

Mayte1406

Simdualero Junior
28 Oct 2013
1
0
231
#1
Hola buenas tardes, mi problema es que cuando envío vídeos grabados desde ni móvil al guasa no se ve la imagen, sólo unas rallas molestar y se oye el audio, tengo un jiayu G3S y a mi marido que tiene el mismo le pasa ídem de ídem. Alguien sabe pq puede ser??????
 
Beta

Beta

Diamante
1 Oct 2012
58.658
43.457
17.131
Madrid, Spain
ONE PLUS 2
#2
Hola buenas tardes, mi problema es que cuando envío vídeos grabados desde ni móvil al guasa no se ve la imagen, sólo unas rallas molestar y se oye el audio, tengo un jiayu G3S y a mi marido que tiene el mismo le pasa ídem de ídem. Alguien sabe pq puede ser??????
[email protected] al foro, pasate por los subforos de ese movil y pon la pregunta por allí.
 
Última edición por un moderador:
rareipe

rareipe

Diamante
2 Jul 2011
21.982
6.859
9.530
Cambre
lenovo A820
#3
Bienvenido al foro.

Espero que soluciones.

Saludos

Enviado desde mi lenovo A820 usando Tapatalk 4
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 174 46,9%
  • Carga inalámbrica

    Votos: 132 35,6%
  • Carga ultra rápida

    Votos: 215 58,0%
  • 5G

    Votos: 161 43,4%
  • Al menos 3 cámaras principales

    Votos: 106 28,6%
  • Sensor TOF

    Votos: 66 17,8%
  • Lector de huellas

    Votos: 195 52,6%
  • USB tipo C

    Votos: 202 54,4%
  • Bluetooth

    Votos: 180 48,5%
  • Pantalla flexible

    Votos: 30 8,1%

Miembros conectados

  • encinado
  • chascoberto
  • Blackhawk
  • leugimp
  • josedesalas
  • Olakase123
  • birrafria
  • Luismi67
  • billel
  • antoniose30
  • kiensino
  • Danni1976
  • cuadrete
  • Carlos Oliveira
  • choras
  • suarezjesusmaria11
  • SIgNIFER
  • omgarza
  • 666 Rojo
  • TecnoMind
... y 34 más.