Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

virus resistente

Tema en 'Cubot' iniciado por Wanpolanco, 4 Nov 2015.

Tags:
  1. Wanpolanco

    Wanpolanco Simdualero de Bronce

      4 Nov 2015
      Calificaciones:
      +0
      Saludos!!

      Mi Cubot ONE se ha vuelto loco. Comenzó a descargar apps sin mi permiso, luego saltaba publicidad sin parar llego un punto en que no me dejaba usar el móvil. Le hice un HARD RESET y no ha servido de nada. Ahora no puedo usarlo porq un mensaje no para de salir y no permite hacer nada, el mensaje es " se ha detenido la aplcacion secrt lock" o " se ha detenido la aplicación bateri " total que no se q hacer.
      AYUDAAA
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Breakk

      Breakk Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      31 May 2010
      Calificaciones:
      +21.386
      La solución sería poner una rom nueva.
      A ver si mis compañeros, alguno que tenga este modelo te pueden ayudar.

      Enviado desde mi IRON mediante Tapatalk
       
    • Wanpolanco

      Wanpolanco Simdualero de Bronce

        4 Nov 2015
        Calificaciones:
        +0
        Que es una ROM?
         
      • xancin

        xancin Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        2 Mar 2014
        Calificaciones:
        +71.558
        Y lo mejor no visitar paginas de marcado aspecto sexual

        HTCMDS
         
      • xancin

        xancin Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        2 Mar 2014
        Calificaciones:
        +71.558
        Una rom es como el windows de los ordenatas

        HTCMDS
         
      • KENSEI

        KENSEI "Estado en reparación por falta de imaginación." Colaborador

          11 Feb 2014
          Pamplona - Navarra
          Calificaciones:
          +2.145
          Hola @Wanpolanco@Wanpolanco por la pregunta que haces doy por echo que no has tocado la rom? que tampoco eres root y mucho menos has instalado un recovery? así que el recovery que tienes el móvil es el nativo?
          Si es así seria entrar en modo recovery Volumen+ y a la vez botón de encender, te sale el muñeco android tirado y con un triangulo, tendrías que volver a dar a volumen + y botón de encender.
          Te saldrían las opciones y tendrías que bajar con el botón de volumen - hasta donde pone data/Factory reset, le darías con el botón de encender y luego bajar hasta donde pone YES, le das y te hace el volverlo a modo de fábrica, así podrías ver si se borra lo que se te haya instalado.
          Esperemos que no se te haya instalado en el sistema, por que si es así, tendrías que flashear el móvil para borrar lo que te haya entrado.
           
        • Wanpolanco

          Wanpolanco Simdualero de Bronce

            4 Nov 2015
            Calificaciones:
            +0
            Todo eso q me indicas ya lo hice y sigue dando el problema.
            Entonces debo flashearlo??
             
          • KENSEI

            KENSEI "Estado en reparación por falta de imaginación." Colaborador

              11 Feb 2014
              Pamplona - Navarra
              Calificaciones:
              +2.145
              Entonces sólo te queda volver a flashear el móvil, bien con la rom oficial o con una custom. Pero tienes que coger la información de tu rom entrando en ajustes bajas hasta información del teléfono y ahí tienes toda la información, tanto de la banda base como número de compilación.
              Con ello te vas a ver si por el foro hay alguna rom para tu modelo de móvil, y sino tendrás que ir a la página Needrom a ver si la encuentras ahí.
               
            • KENSEI

              KENSEI "Estado en reparación por falta de imaginación." Colaborador

                11 Feb 2014
                Pamplona - Navarra
                Calificaciones:
                +2.145
                @Wanpolanco@Wanpolanco Si no tienes los drivers del móvil tienes que instalarlos, ahora que enciende el móvil. También tienes que tener el programa flashtool para cuando te bajes la rom , y si no estás muy puesto en como se realiza el flasheo de un móvil, te aconsejo que veas tutoriales por youtube para familiarizarte de como hay que hacerlo.
                 
              • Wanpolanco

                Wanpolanco Simdualero de Bronce

                  4 Nov 2015
                  Calificaciones:
                  +0
                  uuufff
                  tdo esto me suena a chino, nunca mejor dicho.. a ver si no convierto mi Cubot en un ladrillo

                  Gracias
                   
                • KENSEI

                  KENSEI "Estado en reparación por falta de imaginación." Colaborador

                    11 Feb 2014
                    Pamplona - Navarra
                    Calificaciones:
                    +2.145
                    @Wanpolanco@Wanpolanco Si tienes dudas antes de hacer nada pregunta, no te tires a la piscina sólo por probar.
                     
                  • Wanpolanco

                    Wanpolanco Simdualero de Bronce

                      4 Nov 2015
                      Calificaciones:
                      +0
                      buenas!!

                      Ya conseguí copiar los datos que me decías banda base y numero copilación. Ahora me decías que instale los drivers del móvil. Eso cómo lo hago??

                      Espero no dar mucho la lata
                      Gracias
                       
                    Verificación:
                    Borrador guardado Borrador eliminado