ZTE 967S - Micrófono no funciona

  • PROBLEMA 
  • Iniciador del tema Francisco Davalillo
  • Fecha de inicio
  • Etiquetas v967s zte
Francisco Davalillo

Francisco Davalillo

Simdualero de Bronce
25 Mar 2015
5
1
168
#1
Tengo un celular ZTE 967S desde hace mas de un año, es Excelente, hace unos días pasados, se mojo (solo la parte de abajo del lado del microfono). Lo coloque en arroz varios días, todo volvio a funcionar ok, menos el micrófono..

Yo puedo escuchar cuando me llaman, pero las otras personas no puede escucharme a mi.
 
Francisco Davalillo

Francisco Davalillo

Simdualero de Bronce
25 Mar 2015
5
1
168
#3
I

isravelez

Simdualero de Plata
31 Ago 2013
70
8
288
#4
Yo estoy en un caso parecido al tuyo, pero no está el micro roto del todo, sólo que con quien hablo me dice que me oyen muy bajo, todo sería buscar uno de segunda mano y cambiar la subtarjeta que sale marcada en azul en la foto no?

Saludos y gracias.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 182 46,1%
  • Carga inalámbrica

    Votos: 141 35,7%
  • Carga ultra rápida

    Votos: 228 57,7%
  • 5G

    Votos: 174 44,1%
  • Al menos 3 cámaras principales

    Votos: 113 28,6%
  • Sensor TOF

    Votos: 70 17,7%
  • Lector de huellas

    Votos: 205 51,9%
  • USB tipo C

    Votos: 210 53,2%
  • Bluetooth

    Votos: 189 47,8%
  • Pantalla flexible

    Votos: 34 8,6%

Miembros conectados

  • Tualoucura
  • birrafria
  • Luismi67
  • dhino79
  • camisaroja
  • segnini
  • paulojloliveira
  • tuxraf
  • sapo12571257
  • AlexLM
  • mrejas
  • smota
  • Joe_Reba
  • jmaqg
  • f_speed
  • Quemecompro
  • manuavila
  • 666 Rojo
  • ihesu
  • crispulo miguel romero g.
... y 19 más.