Pulsa aquí para quitar la publicidad.

Se me apaga el movil solo, ayuda!!!

Tema en 'Cubot GT99 MTK6589' iniciado por Riwall, 12 Ene 2014.

Tags:
  1. Riwall

    Riwall Simdualero de Bronce

      5
      0
      12 Ene 2014
      Hola pues el problema es ese, hace 1 semana que tengo un Cubot gt99 y cuando le da, el móvil se me apaga el movil solo, le doy al botón de encendido y todo bien hasta que se me vuelve ha apagar, a alguien le ha pasado que me pueda solucionar el problema?
      Un saludo



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • ITV123

      ITV123 Simdualero de Plata

        54
        5
        21 Sep 2013
        te puede parecer una chorrada pero ponle un cartoncito en la bateria , quizas no te este haciendo bien contacto y al minimo movimiento se te apaga..........no sera ni la primera ,ni la ultima tonteria que no se tenga en cuenta, es mas hasta cuando una sim no hace bien contacto hace que el movil se reinicie constantemente...que tendra que ver, pues o lo se, pero es asi ,, expediente x
         
      • Riwall

        Riwall Simdualero de Bronce

          5
          0
          12 Ene 2014
          Bueno probare lo del cartoncito, jejeje, pues al igual si puede ser!!! lo probare y comentare, gracias por contestar
           
        • roniex82

          roniex82 Simdualero de Platino

            433
            101
            13 Sep 2013
            Quieres decir que se queda pillado al desbloquear la pantalla? o al encender el movil?
             
          • Riwall

            Riwall Simdualero de Bronce

              5
              0
              12 Ene 2014
              He probado lo del cartoncito en la batería y nada, me sigue haciendo lo mismo.
              roniex82, el problema es que el móvil lo tengo encendido y de repente se me apaga y se enciende de nuevo y se queda en la pantalla para introducir el pin de la tarjeta, alguna solución o miro de contactar con la tienda donde la compre!
               
            • ITV123

              ITV123 Simdualero de Plata

                54
                5
                21 Sep 2013
                prueba con otra sim diferente, suele pasar cuando una sim no hace bien contacto o bien aprieta con el dedo la sim mientras lo enciendes , si ya no le ocurre ya sabes donde esta el problema....
                 
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.