Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

2 problemas con el Zopo 300+

Tema en 'Zopo ZP300+ MT6577' iniciado por pacx09, 8 Dic 2012.

Tags:
  1. pacx09

    pacx09 Simdualero de Plata

      16 Ene 2012
      Calificaciones:
      +2
      1.- Cuando conecto el cable de datos el usb no se activa solo la carga de energia, no sale la opcion de USB storage no lo detecta...4
      2.- Los Botones de iluminacion si bien funcionan al tocarlos, pero ya no se iluminan , espero me puedan ayudar a solucionar estos problemas...

      A @samarkandasamarkanda cuando colocaste la tapa trasera cual era la faja que conectaste de nuevo para q todo te funcione bien , puede q sea mi problema....Donde esta ubicada para hacer lo mismo...
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
      Última edición por un moderador: 28 Sep 2013
    • FTC

      FTC Simdualero de Bronce

        24 Nov 2012
        Calificaciones:
        +0
        Hola, la faja en cuestión es la que está en la parte inferior izquierda de la placa base del móvil (que está justo encima de la batería), se ve una vez quitas la tapa trasera negra. Muy probablemente te hace mal contacto.
         
      • pacx09

        pacx09 Simdualero de Plata

          16 Ene 2012
          Calificaciones:
          +2
          te refieres a una faja negra pequeña casi imposible de sacar ???
           
        • FTC

          FTC Simdualero de Bronce

            24 Nov 2012
            Calificaciones:
            +0
            Hola. Si, esa. Para sacarla recuerda abrir el clip del conector que la sujeta. El truco para ponerla bien creo que es presionar un poco la placa ya que sin tornillos puede quedar un poco elevada, y presionar la faja hacia el conector..
             
          • samarkanda

            samarkanda Simdualero de Diamante

            • Veteran@
            12 Oct 2011
            Calificaciones:
            +196
            Esta es la faja de conexión que alimenta toda la parte baja del teléfono (led de teclas táctiles, micrófono, USB, vibrador y altavoz):

            c12377a7d7c7233c9e906a8002fbd81f.

            Aun así, y sabiendo esto, tengo mi teléfono en una tienda de electrónica porque no me funciona toda esa parte. No se si se habrá cascado la faja o qué. Lo mismo al final me tocará mandar el teléfono a China.

            Un saludo
             
          • Beriaru

            Beriaru Simdualero de Bronce

              11 Nov 2012
              Calificaciones:
              +2
              Ese IMEI!!!
               
            • samarkanda

              samarkanda Simdualero de Diamante

              • Veteran@
              12 Oct 2011
              Calificaciones:
              +196
              Da igual, es de los rusos, no es mio XD.

              Enviado desde mi HD7+
               
            • FTC

              FTC Simdualero de Bronce

                24 Nov 2012
                Calificaciones:
                +0
                Hola samarkanda, sin duda es esa faja.. el problema es que llega super-justa y aunque 'parezca' apretada puede que no lo esté. Hay que presionar la faja en el conector y a la vez la placa base hacie el fondo y entonces cerrar el clip. Yo la he conseguido poner bien tre veces ya.. pero solo uno de cada 3-4 intentos... y dentro de unos días me tocará volverlo a hacer, pues tal como he comentado en otro post, ya voy por la segunda pantalla táctil rajada..
                En resumen, que este móvil, entre los contactos del gps, la cámara, la fragilidad de las pantallas, la fajita de las narices, el que de fábrica venga con solo 512 Mb para aplicaciones (que se puede solucionar reparticionando, pero vaya dejadez.. ), lo poco que dura la batería, etc etc me está defraudando bastante.
                 
              • samarkanda

                samarkanda Simdualero de Diamante

                • Veteran@
                12 Oct 2011
                Calificaciones:
                +196
                @FTCFTC, lo menos 60 veces la intenté ajustar y nada.
                De momento en la tienda de electrónica lo tengo, a ver qué me cuentan. Lo tuyo con la táctil es de traca ...
                 
                Última edición por un moderador: 28 Sep 2013
              • pacx09

                pacx09 Simdualero de Plata

                  16 Ene 2012
                  Calificaciones:
                  +2
                  Pues este movil tambien me ha decepcionado, las teclas de iluminacion no funcionan, el usb no detecta cuando uso mucho el movil con internet se calienta y se apaga solo debo sacar la bateria y colocarla de nuevo para q funcione, ahora probare lo de la faja para ver si soluciono el problema de la la iluminacion o el USB que no sale en notificaciones....
                   
                • Mr Chop

                  Mr Chop Simdualero de Bronce

                    25 Nov 2012
                    Barcelona
                    Calificaciones:
                    +0
                    Leñe, aún no lo he recibido y ya me estáis acojonando... :TT TT:

                    Miedito me da que me salga "ladrillo".
                     
                  • pacx09

                    pacx09 Simdualero de Plata

                      16 Ene 2012
                      Calificaciones:
                      +2
                      como se abre el clip ese de la faja q no puedo dar con el....
                       
                    Verificación:
                    Borrador guardado Borrador eliminado